1. Reklam


    1. bestsro
      joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

MBOT sorun acil..


  1. HurRicanEmJ

    HurRicanEmJ rank8

    Kayıt:
    6 Eylül 2007
    Mesajlar:
    2.480
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Aydın/MerKez

    sbot dan mbota gecdim exe yi acınca böyle bir hata geliyor libraryfiles leri yükledım gene ayni.

    - Resim Silinmiş.
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. Tony Montana

    Tony Montana rank8

    Kayıt:
    18 Şubat 2008
    Mesajlar:
    2.497
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Konyaaltı Sahili

    O dll dosyasını indir system32(tam emin değilim)ye at, sorunun düzelir
     
  3. Hyperion

    Hyperion rank8

    Kayıt:
    17 Nisan 2009
    Mesajlar:
    2.482
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Meslek:
    Öğrencilik
    Şehir:
    bütün dünya :D
  4. HurRicanEmJ

    HurRicanEmJ rank8

    Kayıt:
    6 Eylül 2007
    Mesajlar:
    2.480
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Aydın/MerKez

    bunları yaptım kurdum system32 içinde o dosya mevcut. gene aynı hata
     
  5. sarkolata

    sarkolata zaa xD

    Kayıt:
    15 Temmuz 2009
    Mesajlar:
    8.690
    Beğenilen Mesajlar:
    93
    Ödül Puanları:
    58
    Meslek:
    İt Kopuk
    Şehir:
    Istanbul City

    sistem 64bit ise 64bit versiyonunu kur hyp'in verdiğinin...
     
  6. Hyperion

    Hyperion rank8

    Kayıt:
    17 Nisan 2009
    Mesajlar:
    2.482
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Meslek:
    Öğrencilik
    Şehir:
    bütün dünya :D

    benim bildiğim farketmiyor... o dll in x86 versiyonunu kullanıyor bot sonuçta
     
  7. HurRicanEmJ

    HurRicanEmJ rank8

    Kayıt:
    6 Eylül 2007
    Mesajlar:
    2.480
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Aydın/MerKez
  8. HurRicanEmJ

    HurRicanEmJ rank8

    Kayıt:
    6 Eylül 2007
    Mesajlar:
    2.480
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Aydın/MerKez

    sistemim windows7 64 bit ultimate
     
  9. Hyperion

    Hyperion rank8

    Kayıt:
    17 Nisan 2009
    Mesajlar:
    2.482
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Meslek:
    Öğrencilik
    Şehir:
    bütün dünya :D

    bir de x64 versiyonunu kur, yanlış hatırlıyor olabilirim...

    ayrıca system32 ye attığın dll i silip kurmayı unutma...
     
  10. sarkolata

    sarkolata zaa xD

    Kayıt:
    15 Temmuz 2009
    Mesajlar:
    8.690
    Beğenilen Mesajlar:
    93
    Ödül Puanları:
    58
    Meslek:
    İt Kopuk
    Şehir:
    Istanbul City
  11. Hyperion

    Hyperion rank8

    Kayıt:
    17 Nisan 2009
    Mesajlar:
    2.482
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Meslek:
    Öğrencilik
    Şehir:
    bütün dünya :D

    x64 uygulamalar için gerekiyor diye biliyorum o versiyonu :D
     
  12. HurRicanEmJ

    HurRicanEmJ rank8

    Kayıt:
    6 Eylül 2007
    Mesajlar:
    2.480
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Aydın/MerKez


    paparazzi olayi çözdü dağılın :lol: