1. Reklam


    1. bestsro
      joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

mbot olmuyorrrr .ss


  1. emrahbaya

    emrahbaya rank8

    Kayıt:
    29 Mart 2016
    Mesajlar:
    5
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    1

    mbotu yukledım sonrasında dotnetfc40_full_setup ve vcredist_x86 lınklrını ındırıp yukledım ve bunlarda calısmazssa dıger adımları yaptım ama hala acılmıyo mbot ne yapmam gerekıyor baska ???
     
  2. peihai

    peihai  

    Kayıt:
    15 Temmuz 2008
    Mesajlar:
    3.196
    Beğenilen Mesajlar:
    26
    Ödül Puanları:
    58
    Şehir:
    lethe

    Windows defenderi kapat tekrar bir dosyaya çıkar yada virus programını
     
  3. JoySro_Online

    JoySro_Online www.JOYSRO.com

    Kayıt:
    28 Aralık 2012
    Mesajlar:
    97
    Beğenilen Mesajlar:
    5
    Ödül Puanları:
    8
  4. emrahbaya

    emrahbaya rank8

    Kayıt:
    29 Mart 2016
    Mesajlar:
    5
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    1

    olmadı .s botun SEYIR DURUMU yazan yerınde... Error while initializing network interface + WSA 0 at step 3 dıye hata verıyor .s ve botu yonetıcı olarak calıstır dıyorum hep
     
  5. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.454
    Beğenilen Mesajlar:
    362
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.

    10-15 dakikaya güncelleyeceğim merak etmeyin.
     
  6. emrahbaya

    emrahbaya rank8

    Kayıt:
    29 Mart 2016
    Mesajlar:
    5
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    1

    windows defenderi kapattım bu arada
     
  7. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.454
    Beğenilen Mesajlar:
    362
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
  8. emrahbaya

    emrahbaya rank8

    Kayıt:
    29 Mart 2016
    Mesajlar:
    5
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    1

    bulamadım TeamWiwer yapsak ordan yardımcı olamazmısın butun sıkıntılara bakarsın hem .?
     
  9. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.454
    Beğenilen Mesajlar:
    362
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.

    Yolla pm olarak tw bakayım.
     
  10. emrahbaya

    emrahbaya rank8

    Kayıt:
    29 Mart 2016
    Mesajlar:
    5
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    1

    tamam hadı
     
  11. bozkurt32

    bozkurt32 Guest


    Admin indirdiğin mbot rardan çıkarken "
    ! ........Desktop\mbotcrackwin7-www.extraloob.com.rar: Checksum error in win7\Extraloob Mbot Crack 2016\vsroMbotPatcher2.exe. The file is corrupt

    " şeklinde bir hata veriyor.
     
  12. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.454
    Beğenilen Mesajlar:
    362
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.

    Yanlis eksik inmistir.
     
  13. bozkurt32

    bozkurt32 Guest


    2 kere indirdim aynı.
     
  14. Kalkandelen

    Kalkandelen moderator

    Kayıt:
    13 Nisan 2009
    Mesajlar:
    2.467
    Beğenilen Mesajlar:
    60
    Ödül Puanları:
    48
    Şehir:
    Antalya

    Merhaba , problemin seyir durumunda böylemi oluyor ;
    [18:48:09] Error while initializing network interface
    [18:48:09] WSA 0 at step 3
    [18:49:11] Error while initializing network interface
    [18:49:11] WSA 0 at step 3
     
  15. bozkurt32

    bozkurt32 Guest


    Bunun olmasının sebebi sanırım login yapamamış olmamış. Launcher sıkıntılı yanlışım yoksa.