1. Reklam


    1. joysro
      anafor
      deep
      eos
      anafor
      trensro
      planetsro

Mbot Açılırken Kapanıyor


  1. cagri956

    cagri956 rank8

    Kayıt:
    27 Ekim 2010
    Mesajlar:
    5
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Arkadaşlar Bilgiasayarım Windows 7 Framework 4 ve Visual C+++ Kurulu Mbotta tüm ayarları yaptım Clienti Başlat Diorum Bekliyor Oyuna Girerken Çıkan Resim Geliyor Ve 5 Saniye Sonra Kapanıyor ve Oyun Açılmıyor Yardm Lütfen Teşekkürler
     
  2. cagri956

    cagri956 rank8

    Kayıt:
    27 Ekim 2010
    Mesajlar:
    5
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Arkadaşlar Bilgiasayarım Windows 7 Framework 4 ve Visual C+++ Kurulu Mbotta tüm ayarları yaptım Clienti Başlat Diorum Bekliyor Oyuna Girerken Çıkan Resim Geliyor Ve 5 Saniye Sonra Kapanıyor ve Oyun Açılmıyor Yardm Lütfen Teşekkürler
     
  3. Ufck

    Ufck Nemesis

    Kayıt:
    22 Eylül 2010
    Mesajlar:
    3.841
    Beğenilen Mesajlar:
    24
    Ödül Puanları:
    48
    Şehir:
    Antalya
    Yönetici olarak çalıştırın eğer olmaz ise uyumluluk modunu Windows XP ( Service Pack 3 ) olarak ayarlayın. bunlarda olmaz ise başka çözümler deneriz.
     
  4. MarXisT

    MarXisT rank8

    Kayıt:
    30 Aralık 2007
    Mesajlar:
    228
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Sorun güncel..
     
  5. gunrox46

    gunrox46 rank8

    Kayıt:
    19 Kasım 2013
    Mesajlar:
    1
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    server pack 3 uyjunu denedim sorun cözülmedi hala acıldığı gibi kapanıyor yardım edebilecek kimse yok mu
     
  6. solman3152

    solman3152 rank8

    Kayıt:
    25 Nisan 2009
    Mesajlar:
    37
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
  7. K0mpedan

    K0mpedan rank8

    Kayıt:
    14 Mart 2013
    Mesajlar:
    965
    Beğenilen Mesajlar:
    22
    Ödül Puanları:
    18
    Sövmek serbest mi ?
     
  8. MatthewMitchell

    MatthewMitchell rank8

    Kayıt:
    20 Mayıs 2007
    Mesajlar:
    1.935
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Meslek:
    Muhasebe
    Şehir:
    Balıkesir, Türkiye
    Hayır, gerekli uyarı yapıldı

    Vodafone 861 cihazımdan Tapatalk 2 ile gönderildi
     
  9. Rewind

    Rewind Admin

    Kayıt:
    1 Ekim 2007
    Mesajlar:
    9.532
    Beğenilen Mesajlar:
    43
    Ödül Puanları:
    58
    Şehir:
    New York
    gereken yapıldı
     
  10. azatfidan

    azatfidan rank8

    Kayıt:
    30 Haziran 2013
    Mesajlar:
    1
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sorunun çözümü yokmu arkadaşlar?
     
  11. QuickMeck

    QuickMeck rank8

    Kayıt:
    2 Mayıs 2008
    Mesajlar:
    405
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Meslek:
    Gemi makine zabiti.
    Şehir:
    İzmir
    Kuvvetle muhtemal girdiğin server kalabalık olduğu için sen kodu yazdığın zaman mbot otomatik olarak seni serverdan atıyor.Sabah saatlerinde ya da serverın boş olduğu zaman tek tıkla girdiğinde böyle bir problemle karşılaşmayacaksın.Servera girene kadar seni koddan sonra oyundan atar