1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

MBOT 1 28 hata yardım


  1. apo6451

    apo6451 rank8

    Kayıt:
    30 Mart 2010
    Mesajlar:
    80
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    clienti başlat diyorun yanlış sro clientexe tesbit edildi diyo ama mbot 1 28 indirdim normalde acıyo botta acmıyo acil yardım
     
  2. apo6451

    apo6451 rank8

    Kayıt:
    30 Mart 2010
    Mesajlar:
    80
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    yardım edecek yokmu
     
  3. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.208
    Beğenilen Mesajlar:
    301
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    botu silip tekrardan kurun lütfen.
     
  4. apo6451

    apo6451 rank8

    Kayıt:
    30 Mart 2010
    Mesajlar:
    80
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sildim yeniden yukledim yine aynı oluyo
     
  5. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.208
    Beğenilen Mesajlar:
    301
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    ss atar mısın bakalım hata mesajına.
     
  6. apo6451

    apo6451 rank8

    Kayıt:
    30 Mart 2010
    Mesajlar:
    80
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ss nasıl atcam
     
  7. apo6451

    apo6451 rank8

    Kayıt:
    30 Mart 2010
    Mesajlar:
    80
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    yanlış sro_client.exe tesbit edildi
    futfen oyununuzu ve botunuzu göncelleyini
    aynen bu şekilde yazıyo