1. Reklam


    1. joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

mbot 1.27


  1. wheezarth

    wheezarth rank8

    Kayıt:
    28 Kasım 2010
    Mesajlar:
    2
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    selam arkadaşlar,
    salı günkü güncellemeden sonra mbotu çalıştırdığımda uyumsuzx sürüm hatası veriyor. 1.27 sro sürümü 1.25 mbot sürümü görünüyor. Nasıl düzeltebilirim.

    sro_client i mbot download sayfasından indirip kopyaladım ona rağmen hata devam ediyor
     
  2. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.469
    Beğenilen Mesajlar:
    370
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    mbot güncellenmedi ki.
     
  3. _TurkuaZ

    _TurkuaZ rank8

    Kayıt:
    21 Mart 2009
    Mesajlar:
    19
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ama arkadaş doğru soyluyor aynı hata bendede var sılkroad versıonu ıle mbot versıonu uyusmuyor dıyor
     
  4. Mopneet

    Mopneet  

    Kayıt:
    22 Haziran 2008
    Mesajlar:
    10.204
    Beğenilen Mesajlar:
    15
    Ödül Puanları:
    38
  5. efsane6775

    efsane6775 rank8

    Kayıt:
    8 Aralık 2010
    Mesajlar:
    20
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Okuyo :)
    bu mesaj uzerınden bırde sorum olucak bu mbotta sbot gıbı x y z kordınatlarını verıp oto scrıpt olacakmıs onun hakında bı bıldgınız varmı ?
     
  6. Mopneet

    Mopneet  

    Kayıt:
    22 Haziran 2008
    Mesajlar:
    10.204
    Beğenilen Mesajlar:
    15
    Ödül Puanları:
    38
    Öyle bir bilgi almadım şu ana kadar ama kesin bir şey söyleyemem.
     
  7. efsane6775

    efsane6775 rank8

    Kayıt:
    8 Aralık 2010
    Mesajlar:
    20
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Okuyo :)
    teşekkürler