1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Masa üstüne atıyor.


  1. _aLy_

    _aLy_ rank8

    Kayıt:
    14 Eylül 2007
    Mesajlar:
    589
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Merkez / AYDIN
    botla giriyorum bot test user diyor kredi yemiyor ama kasmaya başladıktan 30sn sonra hiç bi hata vermeden masa üstüne atıyor sorun ne olabilir?
     
  2. _aLy_

    _aLy_ rank8

    Kayıt:
    14 Eylül 2007
    Mesajlar:
    589
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Merkez / AYDIN
    ya kasmaya başlayana kadar sorun yok, start diorm 30sn sonra hatasız masa üstü :S bi yardım lütfen
     
  3. Ilker Cindik

    Ilker Cindik nowayout

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    2.627
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Hangi bot sürümünü kullanıyorsun?
    Canavarı seçemeyince atıyordur büyük ihtimal.
    Çözünürlüğü 1024x768 ' de tutmaya özen göster
     
  4. _aLy_

    _aLy_ rank8

    Kayıt:
    14 Eylül 2007
    Mesajlar:
    589
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Merkez / AYDIN
    son sürümü kullanıyorum
    çözünürlük 1024x768
    şimdiye kadar bir sorun yoktu aniden oldu
     
  5. Prada

    Prada  

    Kayıt:
    31 Aralık 2007
    Mesajlar:
    7.342
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Playboy
    Şehir:
    St Etienne
    Sro klasorunden Client ile exe nin uyumluluklarini win2000 yap bi dene duzelir umarım..