1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

[LOGINERROR] Unknown error at login server (8)!


  1. Derebey

    Derebey rank8

    Kayıt:
    24 Temmuz 2010
    Mesajlar:
    51
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    LAS VEGAS
    2charla ayni pc den oyuna bagliyim 3 chari oyuna baglayamiyorum hep; [LOGINERROR] Unknown error at login server (8)! bu hatayi veri0yooo lutfen yardimci olun charin idve pw si dogru
     
  2. NiGHTMaRe

    NiGHTMaRe Aileden

    Kayıt:
    8 Kasım 2008
    Mesajlar:
    7.544
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Sbot ile ilgili pek bir bilgim yok ama yanlış swye bağlanıyorsun galiba.Hepsinin ayrı ayrı portları var diye biliyorum.
     
  3. Derebey

    Derebey rank8

    Kayıt:
    24 Temmuz 2010
    Mesajlar:
    51
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    LAS VEGAS
    oyunu oynarken char dc yedi sonra hep boyle yapmaya basladi bilgileri yolluyo tekrar bastan aciyoranlamadim problemi
     
  4. takerisks

    takerisks rank8

    Kayıt:
    24 Ağustos 2010
    Mesajlar:
    1.188
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    1,89c sürümünü indirdinizmi? bide bu sürümle deneyiniz.
     
  5. Derebey

    Derebey rank8

    Kayıt:
    24 Temmuz 2010
    Mesajlar:
    51
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    LAS VEGAS
    su an 2 tane char zaten ayni pcden oyunda surumlerin hepsi guncel yani
     
  6. Mateso

    Mateso rank8

    Kayıt:
    6 Mayıs 2008
    Mesajlar:
    789
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    pc ye reset at öyle dene olmassa giremediğin charın komple klasörünü sil yeniden oluştur
     
  7. Derebey

    Derebey rank8

    Kayıt:
    24 Temmuz 2010
    Mesajlar:
    51
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    LAS VEGAS
    sabahtan beri pcye reset atiyorum dosyalari 3er defa tekrar yukledim
    yurtdisinda oturdugum icin sole diyim 14 saattir buna ugrasiyorum
     
  8. adatmaca

    adatmaca rank8

    Kayıt:
    3 Ekim 2010
    Mesajlar:
    1
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Ben de yurdışından bağlanıyorum, bende de aynı sorun var. Ne olduysa Legend 6 geldikten sonra oldu. Biri çözerse çok memnun olacağım.
     
  9. CWsaila

    CWsaila rank8

    Kayıt:
    18 Mayıs 2007
    Mesajlar:
    837
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    بِسْــــــــــــــــــــــمِ اﷲِارَّحْمَنِ ارَّحِي
    Şehir:
    Cyber-Warrior™ بِسْــــــــــــــــــــــمِ اﷲِ
    sbot 1.89c ve navdata dosyasını yeniden at düzelir.
     
  10. Derebey

    Derebey rank8

    Kayıt:
    24 Temmuz 2010
    Mesajlar:
    51
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    LAS VEGAS
    dosyalari sildim bastan yukledim navdata dosyasinida yeniden attim yine olmadi sadece 2 tane aciliyoooo summer4: summer4:
     
  11. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.210
    Beğenilen Mesajlar:
    301
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    sbotta her bot için ilk sayfada ki multiclient seçeneği tiklimi soru:
     
  12. Derebey

    Derebey rank8

    Kayıt:
    24 Temmuz 2010
    Mesajlar:
    51
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    LAS VEGAS
    hepsinde tikli yeni update geldikten sonra bu olay basladi
     
  13. nuris94

    nuris94 rank8

    Kayıt:
    9 Ağustos 2009
    Mesajlar:
    20
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bendede ayni [LOGINERROR] Unknown error at login server (8)! veriyor 2 char acik eskiden 12 char acabiliyordum simdi 2. den sonra [LOGINERROR] Unknown error at login server (8)! veya [LOGINERROR] Unknown error at login server (15)! veriyor lutfen yardim