1. Reklam


    1. bestsro
      joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

Login Sorunu


  1. TitusPullo

    TitusPullo rank8

    Kayıt:
    31 Temmuz 2007
    Mesajlar:
    10.998
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Memlekete döndü -.-

    Beyler Hiç bir şekilde bot login olmuyor. Ne denediysem yapamadım. Sro'u baştan kurdum, botu yeniden indirdim, tüm bot ve client versiyonlarını denedim. Bot accountu doğrumu diye sormayın. ondanda eminim. Ama ne yaptıycam bota Auto Traning tuşunu getitiremedim. Yardımcı olursanız sevinirim. Şimdiden teşekkürler.
     
  2. Xanthos

    Xanthos rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    9.295
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Meslek:
    Zir.Müh.
    Şehir:
    Kalkan-KAŞ/ANTALYA

    Connect to back up server ? Use TCP?
     
  3. TitusPullo

    TitusPullo rank8

    Kayıt:
    31 Temmuz 2007
    Mesajlar:
    10.998
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Memlekete döndü -.-

    Denedim :)
     
  4. Xanthos

    Xanthos rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    9.295
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Meslek:
    Zir.Müh.
    Şehir:
    Kalkan-KAŞ/ANTALYA

    i can't help you bro :)

    it may be server connection problem
     
  5. TitusPullo

    TitusPullo rank8

    Kayıt:
    31 Temmuz 2007
    Mesajlar:
    10.998
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Memlekete döndü -.-

    Diğer PC de başka char var. O gayet güzel kasıyor. Ama bu Pc de login olamıyorum. Acaba aynı ip den 2 farklı bot accountuna izin vermiyor mu. çıldıracam vallahi. kaç saattir bununla uğraşıyorum.
     
  6. Xanthos

    Xanthos rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    9.295
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Meslek:
    Zir.Müh.
    Şehir:
    Kalkan-KAŞ/ANTALYA

    yok onla alakası yoktur. Ben internet kafede farklı PC'lere aynı bot account ile kuruyorum,sorun yok.

    tam uyucaktım, bunu çözmeden uyuyamam şimdi :))
     
  7. TitusPullo

    TitusPullo rank8

    Kayıt:
    31 Temmuz 2007
    Mesajlar:
    10.998
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Memlekete döndü -.-

    Yat hocam yat. Canın sağolsun. Yinede teşekkürler. Bende anlamadım gitti ya. Acelesi yok. 1-2 gün gec 90 olur char =)

    ps: bende bu saatte kimse yoktur die öylesine attım. Cevaplara yarın bakıcaktım. uykum var =). Super Mod. a.t.p görev başındaymış ki yardıma koştu
     
  8. Leet1

    Leet1 olduser

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.797
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0

    Bu sorun hangi gün başladıysa O günden 1-2 gün Önceye Bilgisayarının Sistemini geriye Çek. Geri çektikten sonra Son sürüm Bot versiyonunu ve Clienti Çek
    %99 Auto training Gelecek :wink1:
     
  9. Stres

    Stres rank8

    Kayıt:
    2 Ocak 2008
    Mesajlar:
    171
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    aynı sorun bendede var kendiliginden gelme ihtimali %kaç?
     
  10. avare

    avare rank8

    Kayıt:
    11 Mayıs 2007
    Mesajlar:
    90
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    microsoft framework kursan duzelir belki
     
  11. LoseControL

    LoseControL rank8

    Kayıt:
    4 Kasım 2007
    Mesajlar:
    38
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    6
    Şehir:
    Titan

    Aynı hata bendede var dünden beri sürüyor aklagelebilicek herşeyi yaptım( pc yi parçalamak dışında) ama olmuyor gelmiyor bir türlü auto training bulun şunun çöüzümünüde devam edelim yolumuza
     
  12. Leet1

    Leet1 olduser

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.797
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0

     
  13. LoseControL

    LoseControL rank8

    Kayıt:
    4 Kasım 2007
    Mesajlar:
    38
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    6
    Şehir:
    Titan

    tmm saol denicem ama ben zaten bayadır bot kullanmıyordum dün başladım kullanmaya onada hata ile başladık :S
     
  14. LoseControL

    LoseControL rank8

    Kayıt:
    4 Kasım 2007
    Mesajlar:
    38
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    6
    Şehir:
    Titan

    işte bu hata sistemi geri yuklemeye başladığımda yardımcı olursanız sevinirim

    - Resim Silinmiş.
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  15. madrox

    madrox rank8

    Kayıt:
    30 Aralık 2007
    Mesajlar:
    66
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Sen Nerdeysen Ben Ordayım.xD

    aynen bendede var :Sof yaw
     
  16. Leet1

    Leet1 olduser

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.797
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0

    Zaten Sistemi geri çekemiyorsanız Sisteminizde Bir sorun var demektir :P En iyisi format atın kurtulun
     
  17. Lasthero

    Lasthero rank8

    Kayıt:
    5 Şubat 2008
    Mesajlar:
    33
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Bugun Bot'la Oyuna Girip Auto Traning Aktif Halde Olan Varmı?
     
  18. __DusK__

    __DusK__ rank8

    Kayıt:
    12 Mayıs 2008
    Mesajlar:
    14
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    evet aynı hata bende de var ama benim ki ne olduysa bugün ortaya cıktı bot u aldıgım siteyle temasa gectim yarın calısır diyolar ne alakası varsa artık : :evil:
     
  19. __DusK__

    __DusK__ rank8

    Kayıt:
    12 Mayıs 2008
    Mesajlar:
    14
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    arkadaslar ben bu sorun yüzünden az önce format attım ama auto training gene gelmedi denemediğim yöntem kalmadı fremwork uda yükledim sonuc değişmedi bunun baska bi nedeni var pc den daha iyi anlayanlar varsa biraz yardımcı olsunlar lütfen..nerden baksanız 10-12 saattir bununla ugrasıyorum :D ama yapamadım :evil:
     
  20. furkaninbabasi

    furkaninbabasi rank8

    Kayıt:
    26 Ekim 2007
    Mesajlar:
    1
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    harbiden bisi bulun artik