1. Reklam


    1. bestsro
      joysro
      anafor
      deep
      eos
      anafor
      trensro

Loader Yardım Lüfen Bakar Mısnız


  1. fsa-61

    fsa-61 rank8

    Kayıt:
    13 Kasım 2008
    Mesajlar:
    19
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
  2. piyaleci

    piyaleci rank8

    Kayıt:
    7 Haziran 2009
    Mesajlar:
    21
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    aynısı bende de war kardeş yha
    ama bende 2. clientte oluyo
    onun için torque forever :))
    ben çözemedm walla ...
     
  3. fsa-61

    fsa-61 rank8

    Kayıt:
    13 Kasım 2008
    Mesajlar:
    19
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    up up yardımlarınızı beklıorum :S
     
  4. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.413
    Beğenilen Mesajlar:
    354
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.

    c19h2082 dosyasını sil sonra loader'a tıkla , hiç bir şeyi ellemeden launcher'a tıkla.
     
  5. fsa-61

    fsa-61 rank8

    Kayıt:
    13 Kasım 2008
    Mesajlar:
    19
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Gene olmadı yaw abi up up Help mee :(
     
  6. Metover

    Metover rank8

    Kayıt:
    11 Ekim 2008
    Mesajlar:
    4.774
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Photoshop*
    Şehir:
    Kocaeli

    Bnde Aynı Şey İnternet Koptuğu Zaman Oluyo Kablolu Bağlanmayı Dene Bi
     
  7. silkroadlife

    silkroadlife Bilgiliyim

    Kayıt:
    3 Haziran 2009
    Mesajlar:
    1.319
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Ögrenci

    Loader sız giriyomu
     
  8. fsa-61

    fsa-61 rank8

    Kayıt:
    13 Kasım 2008
    Mesajlar:
    19
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    evt loadersiz girior isrobottan girerkende aynı hatayı veriorm :(((((( yardım help mee :S
     
  9. fsa-61

    fsa-61 rank8

    Kayıt:
    13 Kasım 2008
    Mesajlar:
    19
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    up up yardım beklioM ://
     
  10. ThenD

    ThenD rank8

    Kayıt:
    21 Haziran 2009
    Mesajlar:
    88
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    6
    Şehir:
    Masa Başında

    Aynı sorun bende internet gittiginde oluyor...
     
  11. _C3ribR4L_

    _C3ribR4L_ rank8

    Kayıt:
    28 Temmuz 2007
    Mesajlar:
    253
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    bence sro yu sil yeniden yükle sonra loaderı sil yeniden yükle geçen yaz bende de böyle olmuştu yaptım düzeldi