1. Reklam


    1. bestsro
      joysro
      anafor
      deep
      eos
      anafor
      trensro
      planetsro

(Laggg)26/02/2009 Perşembe Akşamı


  1. odin07

    odin07 rank8

    Kayıt:
    19 Temmuz 2008
    Mesajlar:
    183
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    xD NooooooooB xD
    şuanda odinde aşırı lag var
     
  2. Cobalt

    Cobalt rank8

    Kayıt:
    7 Ocak 2008
    Mesajlar:
    2.500
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    X:-3776 Y:1013
    Iris tede feci bi şekilde var loaderle bile 1 deneme ypılabiliyor feci yani :S
     
  3. FreeDom

    FreeDom rank8

    Kayıt:
    11 Şubat 2008
    Mesajlar:
    1.497
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Only FreeDom
    Bendede 2 Gündür Aynı Durum..Dünde Çok Lag vardı fakat bugün daha bi başka..Sürekli C7/9 Alıyorum Girincede DC :/
     
  4. Leo Kenzo

    Leo Kenzo rank8

    Kayıt:
    27 Mayıs 2008
    Mesajlar:
    1.309
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ttnet ile ilgili bir sorun var sanırım 2 gün içerisinde sorunu çözerler...
     
  5. ironEyE

    ironEyE rank8

    Kayıt:
    7 Şubat 2008
    Mesajlar:
    9.667
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Bahçelievler/İstanbul
    Bende sabah charı bota koydum üstünden item düşmüş yenisini almak için botu kapadım tekde gireceğim servere 6 saatdir giremiyorum :?
     
  6. AnG3L_K_S

    AnG3L_K_S rank8

    Kayıt:
    21 Kasım 2008
    Mesajlar:
    312
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    AnG3L_K_S
    modeme reset atın geciyor xD bendede vardı