1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Kafayı yiyeceğim lütfen yardım edin lütfen


  1. hohocanim

    hohocanim rank8

    Kayıt:
    26 Şubat 2009
    Mesajlar:
    199
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaşlar ben sbotu açıorum ID PW yazıorum auto enterı açıyorum 4 5 kere deniyo sonra denemio sbot da böle yazı gelio
    1-)connection to silkroad server terminated(0)!
    2-)Clearing active party
    3-)[LOGINERROR] Cannot connect due to server traffic
    bu 3 ünden biri çıkıo daha denemio nedeni ne olabilir lütfen lütfen yardım :cry:
     
  2. Impossy

    Impossy rank8

    Kayıt:
    11 Mayıs 2009
    Mesajlar:
    935
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Tam bilmiyorum ama sanırım netin yavaş o yüzden öyle yapıyor.
     
  3. tahanna

    tahanna rank8

    Kayıt:
    19 Nisan 2009
    Mesajlar:
    12
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bendede aynı problem var
     
  4. Junkie *

    Junkie * rank8

    Kayıt:
    10 Nisan 2008
    Mesajlar:
    938
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Ya onun bi çok nedeni var benim pc okadar iyi değil bana bu hatayı 3charı aynı anda açtığımda veriyodu bi anda silkroad ortadan kayboluyo ve tekrar oyuna girmiyo sanırım sebebi internetin yavaş olması bide bi sebebi daha var charına başkası girdiğindede aynı şeyi yapıyo :think:
     
  5. TheCombo

    TheCombo rank8

    Kayıt:
    24 Eylül 2007
    Mesajlar:
    1.152
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    C10 veriyor bide şifreyi kendi yazması için oyuna bir kere girip bot penceresini kapatmaman lazım charı seçtıkten sonra olur pencereyi kapatınca tekrar girmek istersen şifreyi yine sana yazdırır
     
  6. error671

    error671 rank8

    Kayıt:
    12 Haziran 2009
    Mesajlar:
    9
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    iNŞallah birsi yardım edebilmiştir bende bilmiyorum