1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

iSROBOT HookSrv MFC Application hatası..


  1. yako

    yako rank8

    Kayıt:
    3 Şubat 2008
    Mesajlar:
    16
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    iSROBOT tan parmağa sağ tıklayıp start game diyince bu şekilde hata alıyorum.Ve şuanda botun son sürümü mevcuttur bilen varsa lütfen yardım etsin.Şimdiden teşekkür ederim..

    - Resim Silinmiş.
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. yako

    yako rank8

    Kayıt:
    3 Şubat 2008
    Mesajlar:
    16
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Bu hatanın neden kaynaklandığını bilen biri yokmu ??
     
  3. Leet1

    Leet1 olduser

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.797
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0
    Manuel Patch'i Yap En Son Bot Clientini İndir Sorun Kalkacaktır
     
  4. yako

    yako rank8

    Kayıt:
    3 Şubat 2008
    Mesajlar:
    16
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    şuanda zaten dediklerin yapılmış vaziyette ama genede olmuyor :(
     
  5. yako

    yako rank8

    Kayıt:
    3 Şubat 2008
    Mesajlar:
    16
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    İlgilenecek Mod. arkadaş yok herhalde neyse yinede teşekkür ederim.
     
  6. OneEyedJack

    OneEyedJack rank8

    Kayıt:
    30 Temmuz 2007
    Mesajlar:
    2.870
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Edirne
    Bu sorun bende srobotta 2. kez girdiğimde oluyor.
    İlk başta sorun olmuyor giriyor kasıyorum dc yedikten sonra bir daha girmeye kalktığımda bu hatayı alıyorum.
    Sorunun virüs programından olabilir.Hangi virüs programını kullanıyorsun?
     
  7. yako

    yako rank8

    Kayıt:
    3 Şubat 2008
    Mesajlar:
    16
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    avast kullanıyorum.avastta da erişim koruma kapalı şuanda gene aynı hatayı veriyor.. delirmemek elde değil :(
     
  8. Leet1

    Leet1 olduser

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.797
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0
    Sanırım Çözümü Buldum.

    Clienti Bot Klasörüne Atıp ordaki clienti Göstermiş olmalısın
    Doğrusu:
    Clienti Silkroad klasörüne Atıyorsun EVET diyorsun Sonra bota tıklıyorsun Silkroad ın kurulu oldugu dizine girip Clienti Gösteriyorsun.
     
  9. yako

    yako rank8

    Kayıt:
    3 Şubat 2008
    Mesajlar:
    16
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    20 kere oldu client cıkardım botu cıkardım tekrardan gene aynı hata :( bunun türk sitelerinde bi çözümü yok ing. iyi olan bi arkadaş ing. araştırıp bi yardımcı olurmu :S
     
  10. furkanonder34

    furkanonder34 rank8

    Kayıt:
    30 Ocak 2010
    Mesajlar:
    2
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bu botu nerden indiricem bilen var mı
     
  11. Quattro

    Quattro olduser

    Kayıt:
    25 Mayıs 2007
    Mesajlar:
    6.933
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Mühendis
    Şehir:
    UnderGround