1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

İsro Bot Sorun!!!


  1. E0N

    E0N rank8

    Kayıt:
    5 Aralık 2007
    Mesajlar:
    1.424
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Coding.. Delphi
    Parmaktan clienti doğru yerinden gösteriyorum hemde orjinalini ama clienti çalıstırmıyo sorun ne olabilir ben arastırdım ama bise bulamadım şimdiden thx
     
  2. dR.NooB

    dR.NooB rank8

    Kayıt:
    13 Ağustos 2007
    Mesajlar:
    3.025
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    lise ögrencisi...
    Şehir:
    ora bura şura bide ora
    Doğru versiyonu mu kullanıyorsun bi bak.. eğer yanlış versiyonsa açmaz..
     
  3. E0N

    E0N rank8

    Kayıt:
    5 Aralık 2007
    Mesajlar:
    1.424
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Coding.. Delphi
    kullandığım 1.87e
     
  4. minotauros

    minotauros rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    837
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    student
    Şehir:
    v bılgaria
    sen 1.87b yi yükle bide öle dene
     
  5. _Dejavu

    _Dejavu rank8

    Kayıt:
    13 Nisan 2007
    Mesajlar:
    496
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Hiç bilmediğim bir yerde , En çok bildiklerimleyim
    karspersky kullanıyorsan engelleye bilir.. Exclamation Exclamation pc den silersen sorun ortadan kalkar yada bota girerken devre dışı bırakırsan.. Exclamation