1. Reklam


    1. joysro
      asur
      serenity
      redsea
      blacksro
      plag
      alaaddin
      modbasvuru

İsro bot CPU sorunu yardım lütfen!!


  1. nty1907fb

    nty1907fb rank8

    Kayıt:
    20 Aralık 2007
    Mesajlar:
    30
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    İsro bot 1.85 yüklü bende. Gayet güzel çalışıyor. Fakat çoğu zaman fazla miktarda cpu yiyor. Bende core 2 duo 2.0 var. onun %50'sini sro bot yiyor. Silkroad bile %3-4 anca yiyor. E sro bot o kadar işlemci yiyince halince dizüstü de acayip ısınıyor. Bunun bi çözümü var mı?? Çünkü bazı zmanlar sro bot da çok az cpu yiyor (o da 3-4 cpu civarında yiyor ama her zman olmuyor işte)
     
  2. DeSwa

    DeSwa rank8

    Kayıt:
    7 Kasım 2007
    Mesajlar:
    613
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Kocaeli
    benim pc 24 saatten sonra ram kullanimini arttiriyor sro da. 214 mb iken 1 gb a kadar cikiyor cpu kullanimi degismiyor. Eski haline getirmek icin bilgisayari yeniden baslatmam yeterli oluyor.
     
  3. RoyalFlush

    RoyalFlush Bilgiliyim

    Kayıt:
    2 Eylül 2007
    Mesajlar:
    1.483
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    jeofizik mühendisi
    Şehir:
    asthenosphere
    benim cpu p4 3.0 dual
    ve benimkide %50 ye yakın cpu kullanmakta

    yani cpu lar arasında performans farkı olsada silkroadın yaptığı birşey bu bota fazla bakma bence
     
  4. nty1907fb

    nty1907fb rank8

    Kayıt:
    20 Aralık 2007
    Mesajlar:
    30
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ama aklıma takılan sro client 3-4 cpu diyo sro bot 50 cpu diyo ::D biraz garip geldi bana :lol: Acaba 1.85'le bir ilgisi olabilir mi diye merak ettim