1. Reklam


    1. joysro
      asur
      serenity
      redsea
      blacksro
      plag
      alaaddin
      erix

İnternet problemi


  1. Tauriel

    Tauriel Öğretiyorum

    Kayıt:
    15 Şubat 2011
    Mesajlar:
    755
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    İyi akşamlar. Bu sabahtan beri internetim 2 3 dk da bir gidiyor modemi açıp kapadıktan sonra düzeliyor ama kısa süre sonra tekrar gidiyor modeme reset attım bağlantı ayarlarını tekrar yükledim olmadı bir kaç yerde araştırdım.
    Dns ayarlarıyla ilgili bir problem olabiliyormuş.Ama ben nasıl bir yol izleme gerektiğini bilmiyorum. Dns ayarları ne olmalı ve nasıl değiştirilmesi gerektiği.
    Şimdiden teşekkürler.
    Ttnet Zte zxv10 w300 series modem
     
  2. HugoReyes

    HugoReyes Bilgiliyim

    Kayıt:
    17 Mart 2013
    Mesajlar:
    1.115
    Beğenilen Mesajlar:
    10
    Ödül Puanları:
    38
    Meslek:
    Öğrenci
    Şehir:
    İzmir
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    - Son olarak burada Aşağıdaki sunucu DNS adreslerini kullan‘ı aktif hale getiriyoruz ve DNS adresimizi giriyoruz. Resimli anlatımda Google DNS ayarlarını görmektesiniz. Bu ayardan sonra artık engelli sitelere ve diğer sitelere problemsiz erişebilirsiniz. Google DNS adresi günümüzde çok hızlı ve en popüler olanıdır.
    Alıntıdır.
     
  3. Tauriel

    Tauriel Öğretiyorum

    Kayıt:
    15 Şubat 2011
    Mesajlar:
    755
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Çok teşekkür ederim denedim ama yine olmadı herhalde sorun modemde
     
  4. HugoReyes

    HugoReyes Bilgiliyim

    Kayıt:
    17 Mart 2013
    Mesajlar:
    1.115
    Beğenilen Mesajlar:
    10
    Ödül Puanları:
    38
    Meslek:
    Öğrenci
    Şehir:
    İzmir
    Ttnet'i aradınızmı ?
     
  5. Tauriel

    Tauriel Öğretiyorum

    Kayıt:
    15 Şubat 2011
    Mesajlar:
    755
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    1 hafta önce internet hiç yoktu aradım modemden kaynaklanan bir hataymış modem kurulumu yaptık 1 senedir hiç problem yoktu modemle ilgili bu sıralar sorun çıkmaya başladı.
    Aslında dns ayarlarını değiştirnce 30 dk dan beri sadece 1 defa net gitti.
    Format bile attım.
     
  6. Delidoktor

    Delidoktor rank8

    Kayıt:
    31 Ocak 2009
    Mesajlar:
    168
    Beğenilen Mesajlar:
    4
    Ödül Puanları:
    18
    Sıkıntı donanımsal kardeşim farklı bir modemle TTnet bilgilerini gir ve çalıştırmayı dene en azından herhangi bir bilgisayarcıdan yardım alabilirsin bu konuda