1. Reklam


    1. joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

ilginç bir Sbot hatasi...Yardım ederseniz sevinirim..


  1. darksoulz666

    darksoulz666 rank8

    Kayıt:
    3 Şubat 2009
    Mesajlar:
    34
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. Xanthos

    Xanthos rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    9.295
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Meslek:
    Zir.Müh.
    Şehir:
    Kalkan-KAŞ/ANTALYA

    C9 almışsın, bunun nesi ilginç? :popcorn:
    internetin zayıflamış ya da kesilmiş, o ana denk gelmişsin.Belki de oyun kapalıydı :oldie:
     
  3. darksoulz666

    darksoulz666 rank8

    Kayıt:
    3 Şubat 2009
    Mesajlar:
    34
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    1. Char acık kasıyor.. 2. Charıa giremiyorum .. ayrıyettende stal char açtım multi client ile.
     
  4. Xanthos

    Xanthos rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    9.295
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Meslek:
    Zir.Müh.
    Şehir:
    Kalkan-KAŞ/ANTALYA

    tekrar dene,gireceksin oyuna.

    1 defa hata alıp hemen sorun var demeniz anlamsız olur.
     
  5. darksoulz666

    darksoulz666 rank8

    Kayıt:
    3 Şubat 2009
    Mesajlar:
    34
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    heh :) sabahtan beri deniyorum =)))
     
  6. Quattro

    Quattro olduser

    Kayıt:
    25 Mayıs 2007
    Mesajlar:
    6.933
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Mühendis
    Şehir:
    UnderGround

    Ozman birinci açtıgın balantını tamam men kullanıyor msn kapat dene açılır bir hata değil bu.
     
  7. darksoulz666

    darksoulz666 rank8

    Kayıt:
    3 Şubat 2009
    Mesajlar:
    34
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    ne yapsam aynı hata off delircem ya -.-
     
  8. Braunx

    Braunx nowayout

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    967
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Antalya

    aynı klasörden 2 tane açmayı denemiyosundur umarım
     
  9. darksoulz666

    darksoulz666 rank8

    Kayıt:
    3 Şubat 2009
    Mesajlar:
    34
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    hayır :S farklı klosörler fakat silkroad yüklü oldugu yerleri aynı gösterdim..
     
  10. darksoulz666

    darksoulz666 rank8

    Kayıt:
    3 Şubat 2009
    Mesajlar:
    34
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
  11. altanyunus

    altanyunus rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    963
    Beğenilen Mesajlar:
    6
    Ödül Puanları:
    18

    oynamayı ver :D boşver oyunu moyunu :))) hahaha
     
  12. Braunx

    Braunx nowayout

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    967
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Antalya

    ss de verilmis hata genelde xantos un dedigi gibi baglanti kaynakli bi sorun ama sbotun alt panelinde bi hata varmi gosteren copy/paste yapsan o kismi tam anlasam
     
  13. darksoulz666

    darksoulz666 rank8

    Kayıt:
    3 Şubat 2009
    Mesajlar:
    34
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Braunx anlamadim ^^
     
  14. darksoulz666

    darksoulz666 rank8

    Kayıt:
    3 Şubat 2009
    Mesajlar:
    34
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    ya baktim ama hata gözükmüyor.