1. Reklam


    1. bestsro
      joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

iBot Windows 7 de Sorunum var !!


  1. DesmondMiles

    DesmondMiles rank8

    Kayıt:
    16 Nisan 2011
    Mesajlar:
    33
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    ibot için yaptıklarımı yazıyorum nerde hata yaptım söyleyin lütfen .. :
    - indirdim .ocx olanları system 32 gönderdim
    -sonra içindeki ...ocx_WinXp olanını çalıştırdım ve onlarıda tamam tamam tamam tamam deyip geçtim(yönetici olarak)
    -daha sonra c++ olayınıda kurdum sonra sro. ini dosyasının hedefini de değiştirdm C:\Program Files\Silkroad\sro_client.exe yaptım (sro_client.exe yazmadanda denedim)
    -ibotu yönetici olarak çalıştırdım
    ama fayda yok ne yapıcam :S
    32 Bit windows 7 starter kullanıyorum lisanslı en ufak ayrıntısına kadar yaptıklarım bunlar nerede hata veya eksik var
    Şimdiden Teşekkürler... :buddha:
     
  2. RequieM

    RequieM rank8

    Kayıt:
    20 Eylül 2009
    Mesajlar:
    171
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    yonetici olarak açıcaksın, olmadı uyumluluk modunu xp sp2 e çekip yönetici halinde açıcaksın
     
  3. DesmondMiles

    DesmondMiles rank8

    Kayıt:
    16 Nisan 2011
    Mesajlar:
    33
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    onlarıda yaptım bilader olmuyo :S
     
  4. SeljukEmpire

    SeljukEmpire rank8

    Kayıt:
    10 Ocak 2011
    Mesajlar:
    748
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Bursa/Heykel