1. Reklam


    1. joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

İbot Sorunu.


  1. Von Dutch

    Von Dutch Öğretiyorum

    Kayıt:
    18 Ekim 2009
    Mesajlar:
    670
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Scholl
    Şehir:
    Hell ;)

    Öncelikle Herkeze Kolay Gelsin. Herşeyi Yaptım Edx Loaderle Açtıgımda Sro Client Geliyor Fakat Ardından Hemen Dc Veriyor Çözemedim.

    İşletim Sistemi Win7
    İ5,8gb Ram,2gb Ekran Kartı.
     
  2. profofdead

    profofdead rank8

    Kayıt:
    12 Ocak 2011
    Mesajlar:
    8
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    aynı hata bende de war clıend gelıyor dc verıyor
     
  3. kukuan

    kukuan rank8

    Kayıt:
    8 Nisan 2010
    Mesajlar:
    50
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    edxBypassSdLoader6 kullanın.Aynı sorun dün bende de vardı.Muhtemelen 5'i kullanıyorsunuz siz.
     
  4. VurguN

    VurguN rank8

    Kayıt:
    17 Nisan 2007
    Mesajlar:
    378
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    normal masa üstüne cıkarın ibot u rardan ibot ese yi masa ustune kısayol atın o resmdeki özelliklerdeb sonuna LS:6 yabn ısde ibot ac loader 6 olanı kulanın sorunsuz
     
  5. Vanity

    Vanity rank8

    Kayıt:
    28 Mart 2010
    Mesajlar:
    477
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16

    bekleyin videolu anlatım yapıyorum hemen.
     
  6. san06

    san06 rank8

    Kayıt:
    3 Ocak 2012
    Mesajlar:
    2
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    arkadaslar dun ne guzel kasıyodu bugun 03.01.12 yanı patch geldı durmadan dc verıo nasıl gıdercez sanrm ıbot v1.008 surumunu nerden bulcam
     
  7. MelancholyMan

    MelancholyMan rank8

    Kayıt:
    7 Nisan 2009
    Mesajlar:
    533
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
  8. synax1337

    synax1337 rank8

    Kayıt:
    1 Şubat 2009
    Mesajlar:
    80
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    8
    Meslek:
    Mühendis
    Şehir:
    Varna

    Buda atıyor
     
  9. MelancholyMan

    MelancholyMan rank8

    Kayıt:
    7 Nisan 2009
    Mesajlar:
    533
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Hackshield de start gelmiyor onu nasıl yapıyoruz.
     
  10. san06

    san06 rank8

    Kayıt:
    3 Ocak 2012
    Mesajlar:
    2
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0


    aynennnnn
     
  11. MelancholyMan

    MelancholyMan rank8

    Kayıt:
    7 Nisan 2009
    Mesajlar:
    533
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    How to use:
    A) Setting up sro_client (first time run only)
    - Run PHMediaPatcher.exe
    - Click custom 127.0.0.1:15778
    - Click patch and ok
    - Close PHMediaPatcher.exe
    B) Running Hackshield Server
    - Run "Run SRO Hackshield.bat"
    - IF ON SROR: Run "Run SROR Hackshield.bat"
    - Press Start in the launcher
    - Wait for the sro_client to show up
    - Run iBot.exe as you would normally do before

    İngilizce anlatım bu ama launcherda start gelmiyor bende .
     
  12. rocklee

    rocklee rank8

    Kayıt:
    19 Mart 2008
    Mesajlar:
    18
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Buda atıyor 2 dak durmadan düzeltmeden denemeden yaslamışlar:D
    Ucuz etin yahnisi sahiden bayat oluyormuş.
     
  13. MelancholyMan

    MelancholyMan rank8

    Kayıt:
    7 Nisan 2009
    Mesajlar:
    533
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Biraz sabredersen. Zaten bot bedava ve çıktığından bu yana kullanıyorum şu ana kadar beni yarı yolda bırakmadı
     
  14. Vanity

    Vanity rank8

    Kayıt:
    28 Mart 2010
    Mesajlar:
    477
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16

    phmediapatcher oyunu bozuyor gelmiyor start. neden böyle bir şey yapmışlar anlamadım summer7:
     
  15. Von Dutch

    Von Dutch Öğretiyorum

    Kayıt:
    18 Ekim 2009
    Mesajlar:
    670
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Scholl
    Şehir:
    Hell ;)

    Bende Sorun Çozuldu Faket Orjinal Sroya Döndüm. Kısayolun Sonuna LS:5 ekledim Sorun tamamen kalktı.
     
  16. eren6262

    eren6262 rank8

    Kayıt:
    17 Nisan 2009
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    loader 5 ve 6 atıyor botun yeni sürümünüde indirdim :(
     
  17. penonxr

    penonxr rank8

    Kayıt:
    29 Aralık 2011
    Mesajlar:
    29
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    HS kullanmak gerekiyor kullanıyorum ama hata veriyor sero-r .(invalid cliend. Program will be terminated).
    örneğin video...aynı hatayı alıyorum.

    (video bana ait değildir)

     
    Son düzenleme yönetici tarafından yapıldı: 28 Ekim 2015
  18. nurettinkursun

    nurettinkursun rank8

    Kayıt:
    4 Ocak 2012
    Mesajlar:
    7
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    işte tamda ben de bu sıkıntıyı cekıyorum blogspotta nasıl yapılacagını anlatmıs ancak yınede
    penonxr
    arkadasın dedıgı gıbı termınated hatası alıyorum yardımcı olabılecek bırı varmı