1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

iBot Hata


  1. Redefine

    Redefine olduser

    Kayıt:
    21 Kasım 2007
    Mesajlar:
    3.040
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Bugün saat 15.00'a kadar sorun yoktu.Sonra internet bağlantılarında bir problem oldu.TTnet bakım'da 3 saat içinde düzeltilecek dedi.Bende sroyu başta silip kurdum.Botuda yeniden indirdim.Run Client dediğimde bi hata ile karşılaşıyorum.Yapmam gerekenler nedir? Silkroad'ın son updatelerini de yaptım.Sorun sadece bot ile oyuna girmede.

    [​IMG]
     
  2. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.218
    Beğenilen Mesajlar:
    304
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    pc ve modeme res at bakalım düzelecek mi önce öyle deneyelim.
     
  3. Redefine

    Redefine olduser

    Kayıt:
    21 Kasım 2007
    Mesajlar:
    3.040
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Denedim fakat olmadı.Silkroad tekrar kuruyorum bakalım olacak mı.
     
  4. Redefine

    Redefine olduser

    Kayıt:
    21 Kasım 2007
    Mesajlar:
    3.040
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Sorunu tekrar yükleyerek hallettim. Yardımınız için çok teşekkür ederim :)
     
  5. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.218
    Beğenilen Mesajlar:
    304
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    zati bir sonraki hamlem o olacaktı 8)
     
  6. Redefine

    Redefine olduser

    Kayıt:
    21 Kasım 2007
    Mesajlar:
    3.040
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Tahmin ettim söylemeden yapayım dedim. :mrgreen: