1. Reklam


    1. kyra
      viki
      sroist
      worldofsro
      zedo
      leon
      dmgsro

İbot Bağlantı Sorunu


  1. Fotosent3z

    Fotosent3z rank8

    Kayıt:
    7 Mart 2011
    Mesajlar:
    37
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Arkadaşlar Bu yeni Gelen 1.295 ile clienti exloader 5 ile açmamaya başladı bende ibot tan runclient dediğimdede client açılmıyor.

    Başka Bir yöntem ve ya yeni clienti loader ile açabilen varmı
     
  2. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.298
    Beğenilen Mesajlar:
    329
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    server'lar 16:00'da açılacak şu anda hiçbir bot çalışmıyor çünki silkroad çalışmıyor önce silkroad çalışacak ardından botların yeni sürümleri gelecek ve onlar çalışacak.
     
  3. Fotosent3z

    Fotosent3z rank8

    Kayıt:
    7 Mart 2011
    Mesajlar:
    37
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Exlloader 5 Clienti açmıyor artık loader olmadan ibot ile nasıl giris yapıcaz ki fixlemisler loadere sanırım açmıyor
     
  4. SeljukEmpire

    SeljukEmpire rank8

    Kayıt:
    10 Ocak 2011
    Mesajlar:
    748
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Bursa/Heykel
    Loader gayet güzel bir şekilde çalışıyor. Loadersiz bottan girmek istersen botun kurulu olduğu yerde srodir dosyası var o dosyada sro_client neredeyse tam adresi yaz. Bende Örn: C:/Program Files/Silkroad/sro_client

    Saygılarımla,