1. Reklam


    1. joysro
      asur
      serenity
      redsea
      blacksro
      plag
      alaaddin
      erix

hata :(


  1. egemen456

    egemen456 rank8

    Kayıt:
    7 Nisan 2007
    Mesajlar:
    10
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Kod:
    [13:11:52] * Starting SRO Client!
    [13:11:57] * CRITICAL: Couldn't allocate remote memory1 (6)
    [13:11:57] * CRITICAL: Couldn't write to memory1 (6)
    [13:11:57] * CRITICAL: Couldn't allocate remote memory2 (6)
    [13:11:57] * CRITICAL: Couldn't get context (6)
    [13:11:57] * CRITICAL: Couldn't write to process (6)
    [13:11:57] * CRITICAL: Couldn't set context (6)
    [13:11:57] * CRITICAL: Error1 at startup (6)
    [13:11:57] * Starting of sro_client.exe failed!


    galiba en sinir bozucu hata bu olsa gerek, çözümünü bulamadım, botu kapat tüm açık sro_client'leri sonlandır tekrar dene demeyin, çünkü denemediğim şey kalmadı :(
     
  2. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.103
    Beğenilen Mesajlar:
    255
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    sbotu silin, rardan çıakrtın masaüstüne oradan kesip sro klasörü içerisinde sbot 1 klasörü oluştun ve içerisine yapıştırın güzelce ayarlarınızı yapın ve pc ve modeme restart atıp girin ayarlarınızı hatasız yaptıysanız girecektir.
     
  3. egemen456

    egemen456 rank8

    Kayıt:
    7 Nisan 2007
    Mesajlar:
    10
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sorunum çözüldü, ilgilendiğin için çok teşekkürler admin :)
     
  4. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.103
    Beğenilen Mesajlar:
    255
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.

    nasıl çözdünüz yazar mısınız kuzum :muck:
     
  5. egemen456

    egemen456 rank8

    Kayıt:
    7 Nisan 2007
    Mesajlar:
    10
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ya ben google chrome kullanıyordum, her kapattığımda memory alloction hatası (hafızada yeterli yer açamama) alıyordum, deepfreese vardı makinada res atmama ramen düzelmiyordu, yeniden açtığımda aynı hata, bi gün makinayı power tuşuna basarak kapattım, 5 dk bekletip yeniden açınca sorun çözüldü, aynı mantığı sbot üzerine uyguladım sorunum çözüldü, modem ile ilgili değil sorun tamamiyle hafıza crash oluyor offsette yer açamadığı için, pc'yi tamamiyle kapatıp 5 dk dinlendirdikten sonra yeniden açınca sorun çözülüyor :)
     
  6. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.103
    Beğenilen Mesajlar:
    255
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    demek ki hep dediğimiz şey önce pc modem reslenecek :P