1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Güncel bi Loader Lazım !


  1. Node

    Node rank8

    Kayıt:
    3 Eylül 2009
    Mesajlar:
    18
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Forumdaki loaderları indirdim fakat hepsinde sürüm hatası aldım. Kendisi kullandığı loaderın linkini verebilir mi biri.. 3 gündür loderım yok.. Hata "The Cliet You Are Using.."
     
  2. Node

    Node rank8

    Kayıt:
    3 Eylül 2009
    Mesajlar:
    18
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
  3. ChronicLies

    ChronicLies rank8

    Kayıt:
    25 Temmuz 2008
    Mesajlar:
    327
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Web Master
    Şehir:
    Tuzla/İST.
    banada lazım .. up ! sürekli dc veriyor benim oyun !
     
  4. ChronicLies

    ChronicLies rank8

    Kayıt:
    25 Temmuz 2008
    Mesajlar:
    327
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Web Master
    Şehir:
    Tuzla/İST.
    UPPPPP ! Kimsede yokmu ya?
     
  5. Node

    Node rank8

    Kayıt:
    3 Eylül 2009
    Mesajlar:
    18
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Yardımcı olan neden yok onu anlayamadım. Araştırmadım desem tamam ama çok aradım yok bulamadım ya.
     
  6. Mopneet

    Mopneet  

    Kayıt:
    22 Haziran 2008
    Mesajlar:
    10.204
    Beğenilen Mesajlar:
    15
    Ödül Puanları:
    38