1. Reklam


    1. bestsro
      joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

Guilde resim koyma sorunu (Acil)


  1. F4C4C1

    F4C4C1 rank8

    Kayıt:
    15 Haziran 2009
    Mesajlar:
    23
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    3

    guildi 4 lvl yaptım gereken herseyi harfi harfine yaptım fakat guıld resimini koyamıyorum
     
  2. AlchemyMaker

    AlchemyMaker rank8

    Kayıt:
    3 Ocak 2011
    Mesajlar:
    477
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Перл словарь

    16x16 ve .bit formatında olması gerekiyor ve silkroad klasörünün içinde ismi 'guildmark' olması gerekiyor resmin ve sbot ile oyuna giriyorsan sbottan çıkıp normal girmen gerekiyor :)
     
  3. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.456
    Beğenilen Mesajlar:
    362
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.



    :thumbsup:
     
  4. F4C4C1

    F4C4C1 rank8

    Kayıt:
    15 Haziran 2009
    Mesajlar:
    23
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    3

    koymak ıstedıgım resım
    - Resim Silinmiş.


    bu dediklerinizin aynbısını yaptım zaten ama olmuyor o aldıgım scrollun kaybolması lazım kaybolmuyor ortadan
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  5. _By_DaDaSsS_

    _By_DaDaSsS_ olduser

    Kayıt:
    2 Aralık 2009
    Mesajlar:
    1.442
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    SANA Bİ KORUM

    Oyuna botla girme normal client ile girerek aynı işlemleri tekrar yap.
     
  6. F4C4C1

    F4C4C1 rank8

    Kayıt:
    15 Haziran 2009
    Mesajlar:
    23
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    3


    dun aksamdan berı oyle yapıyorum hayla olmuyor bot kullanmıyorum zaten