1. Reklam


    1. bestsro
      joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

guild amblemleri gözükmüyor


  1. boolartxe

    boolartxe rank8

    Kayıt:
    20 Ağustos 2008
    Mesajlar:
    256
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    başlıkta dediğim gibi gözükmüyor.hep beyaz bi bayrak var herkesin böyle.

    neden böyle acaba bilen varmı.8li pt kuruyorum pc kasmasın diye 800*600 formatında pencrede modunda ve efectleri kapatarak oynuyorum.bi alakası var mıdır acaba ?
     
  2. Collapse

    Collapse exlmanager

    Kayıt:
    22 Aralık 2010
    Mesajlar:
    7.431
    Beğenilen Mesajlar:
    205
    Ödül Puanları:
    73

    1. Char dc yer bot otomatik girerse bayraklar beyaz görükür.
    2. Sro klasöründe RD isimli klasörün içini sil amblemler tekrar yüklenir o zaman görünür.
     
  3. boolartxe

    boolartxe rank8

    Kayıt:
    20 Ağustos 2008
    Mesajlar:
    256
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    ne yani ben hepbotla giriyorum guild amblemlerini göremicekmiim yani
     
  4. Collapse

    Collapse exlmanager

    Kayıt:
    22 Aralık 2010
    Mesajlar:
    7.431
    Beğenilen Mesajlar:
    205
    Ödül Puanları:
    73

    Görmek istediğin zamanlar oyundan çık botu kapat yeniden aç botu sonra oyuna gir görürsün. Ama bi dahaki dc ye kadar :)
     
  5. hunter9322

    hunter9322 rank8

    Kayıt:
    3 Şubat 2012
    Mesajlar:
    4
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    KAYNAKÇİ

    saçmalıga bakarmısın