1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Guild Amblemi Sorunu


  1. lejistica

    lejistica rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    85
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    cehennem
    3 kere resmi değiştirmek istedim silkroad klasörünün içine guildmark ı 16x16 24bit bitmap halde koydum sonra scrollu açtım beyaz haldeydi 5-10 dk bekledim olmuyor 2 saat geçti hala beyaz oyundan çıkıp girdim hala beyaz 1 gün geçti hala beyaz tekrar değiştirmeye çalıştım botsuz girdim bu sefer yine olmadı aynı şekil sonra sronun içindeki tüm klasörlere koydum yine denedim yine olmadı herhalde ben bi 50m harcayana kadar olmuyacak yardım lütfen
     
  2. Ba[DC]0mpanY

    Ba[DC]0mpanY rank8

    Kayıt:
    2 Temmuz 2007
    Mesajlar:
    268
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Pc Donanım Ve Yazılım.
    Şehir:
    & İ$T@NBuL &
    256 renk yap paintten öyle koy.
     
  3. lejistica

    lejistica rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    85
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    cehennem
    deniycem teşekkürler
     
  4. zeki_ce

    zeki_ce rank8

    Kayıt:
    18 Ocak 2008
    Mesajlar:
    515
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Evet aynı sorun bendede var.256 renk yapmak isteyince resim kalitesi düşüyor.
     
  5. Ba[DC]0mpanY

    Ba[DC]0mpanY rank8

    Kayıt:
    2 Temmuz 2007
    Mesajlar:
    268
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Pc Donanım Ve Yazılım.
    Şehir:
    & İ$T@NBuL &
    256 renk'de sorun kalmaması lasım.