1. Reklam


    1. bestsro
      joysro
      anafor
      deep
      eos
      anafor
      trensro

Deep Freez aktifken Sbot çalişmiyor :S


  1. trkskn41

    trkskn41 rank8

    Kayıt:
    19 Mayıs 2009
    Mesajlar:
    6
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    [16:57:34] * Starting SRO Client!
    [16:57:39] * CRITICAL: Couldn't allocate remote memory1 (6)
    [16:57:39] * CRITICAL: Couldn't write to memory1 (6)
    [16:57:39] * CRITICAL: Couldn't allocate remote memory2 (6)
    [16:57:39] * CRITICAL: Couldn't get context (6)
    [16:57:39] * CRITICAL: Couldn't write to process (6)
    [16:57:39] * CRITICAL: Couldn't set context (6)
    [16:57:39] * CRITICAL: Error1 at startup (6)
    [16:57:39] * Starting of sro_client.exe failed!

    Sbotta verdigi hata bu Deef freese pasif yaptigimzda çalışıyor S bot aktif yaptimizda yukardaki hatayi veriyo
    Ne yapmamiz lazim:S. S bot ortağimda da Deep frees var onda da ayni hatayi veriyo fomatt atik pc lere deef frees attik tekrar ayni hatayi yine verdi S bot
    yardım pls ...
     
  2. ToucHMyBody

    ToucHMyBody rank8

    Kayıt:
    25 Aralık 2007
    Mesajlar:
    165
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Antalya/Merkez

    Deepfrezeyi kapatman şart.Ben her türlü olasılığı denedim ama olmadı.Ya deepfrezeyi off konumda yapıcan.Yada kople silicen.Önerim altarnatif bi deepfreze kullanman.1 tane var (WinRollBack programın ismi) bundada USB olayı kotü flash bellek takıp çıkarınca restart atıyo :) ama akabinde deepfreze kadar sağlam çalışıyo ve sbot ile problem yaratmıyo.Arkadaşın böyle problemi vardı onun için kendi pc'de test etmiştim.Kolay gelsin..
     
  3. trkskn41

    trkskn41 rank8

    Kayıt:
    19 Mayıs 2009
    Mesajlar:
    6
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    OKE DENİM BAKİM Bİ SAOL