1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Cs1.6 açılmıyo.


  1. RideTheLightning

    RideTheLightning rank8

    Kayıt:
    2 Temmuz 2009
    Mesajlar:
    478
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Metal Militia
    Selam arkadaşlar. Bugün sabah bir yerden cs1.6 full link'ini buldum indirdim. Masaüstüne 1.6 simgesi geldi. Patch ve sXe'i indirmeden dur bi deniyim çalısıyo mu diye bakim dedim. Tıkladım... Bekledi... Sonuç.. Hiçbirşey olmadı ! :D Sonra EXL'den buldum indirdim.. Setup'ı kurdum... Simge geldi masaüstüne. Simgeye tıkladım... Bekledi... Bekledi.. sonuç hiç bişi açılmadı ... ne hata veriyo ne bişi..
    Windows 7 32bit kullanıyorum bununla ilgili bişi olabilir mi ? Yardımlarınızı esirgemeyin :D
     
  2. RideTheLightning

    RideTheLightning rank8

    Kayıt:
    2 Temmuz 2009
    Mesajlar:
    478
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Metal Militia
    Ya biri yardım etse ?! ^^
     
  3. SLauGHTeR'

    SLauGHTeR' olduser

    Kayıt:
    25 Haziran 2008
    Mesajlar:
    595
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    İstanbul
    bende win 7 32 bit kullanıyorum uyumluluk ayarlarını yaptınmı ?
     
  4. Advance

    Advance  

    Kayıt:
    27 Ocak 2008
    Mesajlar:
    11.577
    Beğenilen Mesajlar:
    19
    Ödül Puanları:
    48
    Uyumluluktan xp sp3 ü seç
     
  5. SLauGHTeR'

    SLauGHTeR' olduser

    Kayıt:
    25 Haziran 2008
    Mesajlar:
    595
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    İstanbul
    sxe e çözüm bulabildinizmi ?
     
  6. RideTheLightning

    RideTheLightning rank8

    Kayıt:
    2 Temmuz 2009
    Mesajlar:
    478
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Metal Militia
    uyumluluk yaptım ama hiç bişi olmuyo neden acaba :S
     
  7. TiBo

    TiBo rank8

    Kayıt:
    2 Ocak 2011
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    evet