1. Reklam


    1. bestsro
      joysro
      anafor
      deep
      eos
      anafor
      trensro
      planetsro

Bunun Nedeni Nedir?


  1. Genie

    Genie rank8

    Kayıt:
    6 Ağustos 2010
    Mesajlar:
    116
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Forum arada bende böyle gözüküyor. sayfayı yenileyince düzeliyo ama nedenini merak ediyorum acaba bu sorun sadece bendemi?

    [​IMG]
     
  2. Aesify

    Aesify olduser

    Kayıt:
    27 Nisan 2008
    Mesajlar:
    2.368
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Off Topic
    Bendede oluyor bazen :think:
     
  3. Sacrifices

    Sacrifices rank8

    Kayıt:
    26 Şubat 2010
    Mesajlar:
    1.143
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    o sorun netten kaynaklanıyo bendede ar sıra öyle oluyo
     
  4. Sunsrocu

    Sunsrocu rank8

    Kayıt:
    7 Haziran 2010
    Mesajlar:
    380
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    f5 yapınca bende düzeliyor..
     
  5. Chrysler

    Chrysler rank8

    Kayıt:
    29 Mayıs 2010
    Mesajlar:
    3.555
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    C:\Windows\System32
    O sorun herkezde var haliyle bendede :P
     
  6. Sunsrocu

    Sunsrocu rank8

    Kayıt:
    7 Haziran 2010
    Mesajlar:
    380
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    şimdi geri oldu bende :)
     
  7. xcorelli

    xcorelli rank8

    Kayıt:
    14 Kasım 2008
    Mesajlar:
    3.133
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Hayat Nereye Suruklerse..
    bendede var bi ara bende konu acacaktim vazgectim^^
     
  8. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.413
    Beğenilen Mesajlar:
    354
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    netten hızınız yetersiz kaldığında sayfa yüklenmeden açılıyor.
     
  9. _By_DaDaSsS_

    _By_DaDaSsS_ olduser

    Kayıt:
    2 Aralık 2009
    Mesajlar:
    1.442
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    SANA Bİ KORUM
    Bendede oluyor başka hicbir sitede olmuyor net hızıyla ne alakası var sadece burda oluyor iddaa sitesinde bile o kadar reklam var orda olmuyor burda nedense böyle oluyor
     
  10. Genie

    Genie rank8

    Kayıt:
    6 Ağustos 2010
    Mesajlar:
    116
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    aynen zaten ne zaman sekme halinde çok fazla sayfa açsam(özellikle resimler bölümünde) kesin bi sayfada bu olay oluyo
     
  11. _By_DaDaSsS_

    _By_DaDaSsS_ olduser

    Kayıt:
    2 Aralık 2009
    Mesajlar:
    1.442
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    SANA Bİ KORUM
    [​IMG]

    Aha gene xD
     
  12. Extrowe

    Extrowe gamer

    Kayıt:
    17 Haziran 2010
    Mesajlar:
    4.512
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    38
    Meslek:
    Öğrenci
    Şehir:
    Değişken
    Bendede oluyor arada sayfayı yenile 1-2 kere geçer.
     
  13. sarkolata

    sarkolata zaa xD

    Kayıt:
    15 Temmuz 2009
    Mesajlar:
    8.685
    Beğenilen Mesajlar:
    93
    Ödül Puanları:
    58
    Meslek:
    İt Kopuk
    Şehir:
    Istanbul City
    Firefox ve operada yazılar Times New Roman olarak gözükür ^^
     
  14. Whisk

    Whisk rank8

    Kayıt:
    18 Nisan 2010
    Mesajlar:
    2.887
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Kocaeli
    Olabilir de Okan abi ama sadeece bu sorun extraloob'da oluyor :think:
     
  15. BayPipo

    BayPipo rank8

    Kayıt:
    7 Ağustos 2010
    Mesajlar:
    774
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Sporcuyum
    aynısı bendede oluyor google chromeden f5 yap geçer