1. Reklam


    1. bestsro
      joysro
      anafor
      deep
      eos
      anafor
      trensro

Bu Sorun Sizde de Var mı??


  1. skyLion

    skyLion rank8

    Kayıt:
    24 Aralık 2008
    Mesajlar:
    190
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrt. Asistanı
    Şehir:
    Hazine Müsteşarlığı

    Eskiden böyle olmazdı sonr 1.5 haftadır aynı sorunlarla karsılasıyorm..Mesela sbot acıp start client dedıgımde bu gördugunuz resmınde Resolvin hosts.. yazan yerde heme Checkıng updates yazardı ve sonra oyuna gırerdı hemen..Ama artık start clıent dedıgımde Resolvıng hosts yazısı 1 dk beklıyor sonra Checkıng updates yazıp gelıyor oyun..ve oyunda cok fazla kasılmadan dc oluyor..15dk 30 dk 1 saat gıbı zaman sureclerınde dc oluyor.dc olunca neden pc dekı bır charda olmazda hepsınde olur.3 char kasıyorum ucude dc oluyor.acaba netımdemı sorun var yoksa herstemı böyle


    - Resim Silinmiş.
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. volkanka

    volkanka rank8

    Kayıt:
    20 Mayıs 2009
    Mesajlar:
    5.214
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    38
    Meslek:
    University Students...
    Şehir:
    ANALA

    Evet çoğu kişide böyle.
    Sizde bir sorun yok yani...
     
  3. WosT

    WosT rank8

    Kayıt:
    28 Nisan 2009
    Mesajlar:
    1.763
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    'umumu kaybettim bulan 155'i arasın :D

    Botu tekrardan indirip girmeyi dene.
     
  4. Stres

    Stres rank8

    Kayıt:
    2 Ocak 2008
    Mesajlar:
    171
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    ah be ustam bendede aynı sorun var sorun sbotta ama sanırsam sbotta kendinde hata bulamiyor 1 chardan fazlasini girdin mi oyunlar iptal ne yaptiysam olmadi bilgisayara bile format attim yine olmadi yani sbotun yeni versionu cikana kadar bu iş böyle gider dua edelimde joymax güncelleme yapsin hafta sonu yapmazsa sbotta guncelleme yapmaz boyle devam eder berbat bisey
     
  5. CrimeIce

    CrimeIce rank8

    Kayıt:
    31 Ocak 2008
    Mesajlar:
    855
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Ben de öyle bir sorun yok fakat şöyle birşey var oyuna girdikten bir süre sonra kendiliğinden clientless moduna geçiyor.Bu ara baya bi sorun çıktı sbotta.
     
  6. volkanka

    volkanka rank8

    Kayıt:
    20 Mayıs 2009
    Mesajlar:
    5.214
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    38
    Meslek:
    University Students...
    Şehir:
    ANALA

    Kendiliğinden clientless a geçmesinin sebebi botun makineyi fazla kasmasındandır...
     
  7. kaos77

    kaos77 rank8

    Kayıt:
    5 Haziran 2008
    Mesajlar:
    367
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    bende 139 versıyonunda hıcbır sorun yoktu 140 ı ındırdım bu sorunlar basgostermye basladı
     
  8. volkanka

    volkanka rank8

    Kayıt:
    20 Mayıs 2009
    Mesajlar:
    5.214
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    38
    Meslek:
    University Students...
    Şehir:
    ANALA

    1.40a yı indirdiniz mi?