1. Reklam


    1. bestsro
      joysro
      anafor
      deep
      eos
      anafor
      trensro

bu hatanın sebebi nedir sizce


  1. EFENDYY

    EFENDYY rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    538
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Paris(Hilton)

    bot dosyasını yeni versiyonunu indirdim eski versiyonun sildim halaga aynı hata
    - Resim Silinmiş.
    [​IMG]
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. sorgusuz_infaz

    sorgusuz_infaz rank8

    Kayıt:
    10 Kasım 2008
    Mesajlar:
    23
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    anti virüsü kapa
     
  3. HeartLess*X

    HeartLess*X olduser

    Kayıt:
    17 Mayıs 2007
    Mesajlar:
    2.239
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Karşıyakam:)

    Altta parmak işareti açıksa botun ondanda yapabilir..
     
  4. Seppuku

    Seppuku rank8

    Kayıt:
    16 Kasım 2008
    Mesajlar:
    5.785
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Dosya bozulmuş olabilir. Yada Silkroad'ın dosyaları bozulmuştur.. Virüs programıda engellemiş olabilir. Sil yükle bence. :wink1:
     
  5. LegendLess

    LegendLess olduser

    Kayıt:
    24 Haziran 2008
    Mesajlar:
    692
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Exl'da bir yerde

    Ben sana kısaca özetliyeyim aynısını yap Böyle bi hatta almazsın
    1) Pc'ye Reset at
    2)Tekrar indir
    3)Tekrardan Kur Böyle bir hata almazsın ! Alırsan başka bir linkten indirmeni Öneririm
    Ör: http://down.botsmall.com/iSRObot/SROBotEn1.99.exe
     
  6. EFENDYY

    EFENDYY rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    538
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Paris(Hilton)

    saollun sorun düzeldi:D