1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Bot'taki sekmeler gözükmüyor..!


  1. MUSTAFA16

    MUSTAFA16 rank8

    Kayıt:
    8 Mayıs 2007
    Mesajlar:
    44
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Arkadaşlar bi problemim var.Homa tuşuna basıyorum ama hiç bi seçenek gözükmüyor.sadece alttaki auto traning vs vs. gözüküyor.Allttada resmini koydum.Bi yardım ederseniz sevinirim..!
    - Resim Silinmiş.
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. Xanthos

    Xanthos rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    9.295
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Meslek:
    Zir.Müh.
    Şehir:
    Kalkan-KAŞ/ANTALYA
    Sanırım sen botun parmak işaretinden start demiyorsun,normal yolla girdikten sonra home tuşuna basıyorsun.O sebepten böyle oluyor.
    Parmak simgesine tıkladığında başlat çubuğunun sağ tarafında küçük parmak simgesi gelir.Ona ister çift tıkla,istersen sağ tıklayıp start de.Oyun açılacaktır.O şekilde dene.Bunları biliyorum,öyle yapıyorum zaten diyorsan aşağıdaki çözümleri de deneyebilirsin detective

    > daha önceden botu kullandıysan karakterinin ayarlarını yeni bot klasöründeki conf dosyasına attıktan sonra oyuna gir. Auto training'e tıkla, çalışır.

    > Eğer arkadaşlarından aynı botu kullanan varsa bi akşam ziyarete git,kendi accountun ile bottan oyuna gir, ayarlarını yap. Sonra ayarları kendi mailine gönder, eve gittiğinde mailden al.conf dosyasına at. oyuna gir.