1. Reklam


    1. joysro
      asur
      serenity
      redsea
      blacksro
      plag
      alaaddin
      erix

Bot sürekli pet'e hp pot basıyor birtürlü çözüm bulamadım


  1. crazylettuce

    crazylettuce rank8

    Kayıt:
    7 Aralık 2008
    Mesajlar:
    33
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Bot sürekli pet'e hp pot basıyor birtürlü çözüm bulamadım yardım ederseniz sevinirim
     
  2. PRoFeSSiYoNaL

    PRoFeSSiYoNaL rank8

    Kayıt:
    22 Şubat 2009
    Mesajlar:
    754
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0
    Şehir:
    İn New YorK
    pet in ne kadar hp si var ona tam olarak bak ona göre yaz isro bot a bi rakam fazla yazmısındır belki eskiden banada öyle oluyodu
     
  3. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.109
    Beğenilen Mesajlar:
    259
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    botun petle alakalı olan sayfasından ekran görüntüsü atarsan hatanı hemen görebilirim düzeltiriz.
     
  4. crazylettuce

    crazylettuce rank8

    Kayıt:
    7 Aralık 2008
    Mesajlar:
    33
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Petin 8k üzerinde hp si var ben 4k altına düşünce basmasına ayarlamıştım değiştiriyorum ama sürekli basıyor.

    Şuanda ben işteyim charım evdeki pc de kasıyor ancak akşama size ekran görüntüsü atabilirim. ilginize teşekkür ederim arkadaşlar.
     
  5. PRoFeSSiYoNaL

    PRoFeSSiYoNaL rank8

    Kayıt:
    22 Şubat 2009
    Mesajlar:
    754
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0
    Şehir:
    İn New YorK
    hmm sen koydugun rakamları bir say en son a bir tane 0 fazladan koymuş olabilirsin
     
  6. crazylettuce

    crazylettuce rank8

    Kayıt:
    7 Aralık 2008
    Mesajlar:
    33
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Sanmıyorum ama akşama tekrar bi kontrol ederim teşekkürler.
     
  7. PRoFeSSiYoNaL

    PRoFeSSiYoNaL rank8

    Kayıt:
    22 Şubat 2009
    Mesajlar:
    754
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0
    Şehir:
    İn New YorK
    o rakamlaır yazdıgın yere tıkla sonra yön tuşları ile sonuna kadar git yanlış hatırlamıyosam srobotta 3 haneyi gösteriyo sadece ilersinede rakamlar yazılıyor ama göstermiyor
     
  8. crazylettuce

    crazylettuce rank8

    Kayıt:
    7 Aralık 2008
    Mesajlar:
    33
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    - Resim Silinmiş.

    resim istemiştiniz ve birde botu silip defalarca kurdum ayarlarımı silmedim hep aynı şeyi yapıyor :S
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  9. crazylettuce

    crazylettuce rank8

    Kayıt:
    7 Aralık 2008
    Mesajlar:
    33
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    kimse çözüm bulamamış :S lol
     
  10. JawBreaker

    JawBreaker  

    Kayıt:
    29 Eylül 2008
    Mesajlar:
    4.803
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Bahçelievler/İST
    İçeri sok çıkar geçer :thumbsup:
     
  11. crazylettuce

    crazylettuce rank8

    Kayıt:
    7 Aralık 2008
    Mesajlar:
    33
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    çok denedim :)