1. Reklam


    1. joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

Bot Sorunu? İnvalid Target


  1. Pitiless

    Pitiless rank8

    Kayıt:
    8 Şubat 2009
    Mesajlar:
    643
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    AnKaRa

    Arkadaşlar oyuna gırdgm anda el yakma harıcı bufları basıor ve öyle mal mal beklıyor mobu secip dalmıyor napmam gerek bütün skıllerı sıfıralyıp tekrar dizdim care olmadı :(:(
     
  2. Mopneet

    Mopneet  

    Kayıt:
    22 Haziran 2008
    Mesajlar:
    10.204
    Beğenilen Mesajlar:
    15
    Ödül Puanları:
    38
  3. Pitiless

    Pitiless rank8

    Kayıt:
    8 Şubat 2009
    Mesajlar:
    643
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    AnKaRa

    bende o botu kullanıyorum hepsını yaptım zaten.. ve kasıyordum 2gündür çatır çatır bugün sorun oldu :S
     
  4. Sacrifices

    Sacrifices rank8

    Kayıt:
    26 Şubat 2010
    Mesajlar:
    1.143
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    evt bendede öle oluyo v0.9a mob u seçmeden dalıyo 2 gündür sorunsuz kullanıyodum bugün sorun olmaya başladı.
     
  5. Pitiless

    Pitiless rank8

    Kayıt:
    8 Şubat 2009
    Mesajlar:
    643
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    AnKaRa

    aynen aynen v.0.8 i yükledim smdi 8 de hata vermıo sorun yok oynuor mobuda secıor sende onu kur bence
     
  6. Mopneet

    Mopneet  

    Kayıt:
    22 Haziran 2008
    Mesajlar:
    10.204
    Beğenilen Mesajlar:
    15
    Ödül Puanları:
    38

    Çözümü: Oyununuzun bulundupu klasördeki bota dair her şeyi silin. Ardından botu ve cracki tekrar indirin, cracki yapın. Oyuna girdiğinizde hata vermeyecektir.
    Denedim.