1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Bot Pill Almıyo..! Yardım..


  1. _TIMSAH_

    _TIMSAH_ rank8

    Kayıt:
    6 Eylül 2007
    Mesajlar:
    123
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Meslek:
    Öğrenci; Gazi Üniversitesi - Makine Resim Konstrü
    - Resim Silinmiş.

    Arkadaşlar bot hotana gelince herşeyi alıyo. pile sıra gelince hiç bişi yapmıyo öle bekliyo. Ben en büyük pillerdne kullanıyorum ve kullandığım pilin ismi botun seçeneklerinde yok resimde göründüğü gibi..! Sizce ondan mı. Eski botlarda hiç bir problem yoktu bu eu çarlarının özelliği gleince değişmiş burdkai isimler. Lütfen ayrdım.
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. carwen

    carwen Bilgiliyim

    Kayıt:
    28 Ağustos 2008
    Mesajlar:
    1.629
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Saraçlar
    Large alıyor mu?
     
  3. F34RL3SS

    F34RL3SS rank8

    Kayıt:
    27 Mart 2007
    Mesajlar:
    1.597
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Niye soruyon? Dövmeye mi gelicen :S
    dogru seçenegi işaretliyorsun.
    Loop all bot activity dicem ama diger potları alıyormuş.
    ordaki sayiyi degiştirmeyi dene..
    aklıma başka birşey de gelmiyor işin açıkcası :S
     
  4. _TIMSAH_

    _TIMSAH_ rank8

    Kayıt:
    6 Eylül 2007
    Mesajlar:
    123
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Meslek:
    Öğrenci; Gazi Üniversitesi - Makine Resim Konstrü
    large alıyo. en büyüğünde problem var.
     
  5. _TIMSAH_

    _TIMSAH_ rank8

    Kayıt:
    6 Eylül 2007
    Mesajlar:
    123
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Meslek:
    Öğrenci; Gazi Üniversitesi - Makine Resim Konstrü
    Ark.lar 4-5 sefer böle yaptı sonra kendi kendine almaya başladı. Problem kalktı yani. Cevaplarınız için teşekürler.