1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Bot Patcheri açtığımda hata alıyorum kafayı yemek üzereyim.


  1. yigithiz

    yigithiz rank8

    Kayıt:
    13 Ekim 2010
    Mesajlar:
    2
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    patchera tıkladığımda yada başka birşeye "windows belirtilen aygıta,yola veya dosyaya erişemedi. Ögeye erişmek için gereken izinleriniz olmayabilir diyor. windows 7 kullanıyorum avg kullanıyorum kapattım ama işe yaramadı.güvenlik duvarını kapayıp da denedim yine olmadı. sağ tıklayıp yönetici olarak çalıştırda denedim oda olmadı. normal sro'da mbot kullandım. bu zscz de autobot ve loader kullanabiliyorum ama botu yapamadım. farklı farklı sitelerden farklı farklı linklerden 150 kere indirdim yinede olmadı. acil cevap bekliyorum.
     
  2. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.210
    Beğenilen Mesajlar:
    301
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    tüm izinleri verin kullanıcı hesabınıza ve öyle çalıştırın lütfen.
     
  3. yigithiz

    yigithiz rank8

    Kayıt:
    13 Ekim 2010
    Mesajlar:
    2
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    yönetici olarak gözüküyor alt tarafından beni hiç uyurma filan tarzı bişi var onuda yaptım yinede aynı hatayı veriyor
     
  4. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.210
    Beğenilen Mesajlar:
    301
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.
    yönetici ama kısıtlı yönetici hesabınız olabilir hesabınızın tüm haklarını verin o zaman sorun kalmayacaktır ^^