1. Reklam


    1. joysro
      asur
      serenity
      redsea
      blacksro
      plag
      alaaddin
      erix

Bot işaretlediğim şeyleri yapmıyor !!!!


  1. sivaslee

    sivaslee rank8

    Kayıt:
    29 Ekim 2008
    Mesajlar:
    38
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Evet bot dediğim işaretletdiğim şeyleri yapmıyor örneğin mp bitince town a dön diyorum mp bitiyor dönmüyor şehire dönünce dc ol diyorum dc olmuyor 1.107 kullanıyorum yardım lütfen
     
  2. SuperNaturaL

    SuperNaturaL rank8

    Kayıt:
    29 Ağustos 2008
    Mesajlar:
    2.388
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Loob All Activity işaretli olmalıydı sanırsam yanlış hatırlamıyosam
     
  3. sivaslee

    sivaslee rank8

    Kayıt:
    29 Ekim 2008
    Mesajlar:
    38
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    işaretli zaten
     
  4. hackpm1

    hackpm1 rank8

    Kayıt:
    5 Mayıs 2009
    Mesajlar:
    32
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bendede oluyor yardım plsss
     
  5. CryptiC_EyeS

    CryptiC_EyeS rank8

    Kayıt:
    10 Mayıs 2009
    Mesajlar:
    7
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    güvenlik duvarını kaldırın 1024 çözünürlükde oynayın oyunu ^^ eğer bunlar tamamsa botu silip yeniden kurun oda olmazsa sro yu silip kurun sorununuz düzelir ins.
     
  6. gokhan50

    gokhan50 rank8

    Kayıt:
    8 Ocak 2008
    Mesajlar:
    169
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    format çek pc ye sorun hallolcaktır
     
  7. PolgaraWahrenheit

    PolgaraWahrenheit rank8

    Kayıt:
    12 Mayıs 2007
    Mesajlar:
    8.082
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Üni
    Yuh ne yaptınız ya :D
    Pc değiştirsin oldu olacak :lol: