1. Reklam


    1. joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

Bot icin 1.140 client lazım


  1. sTuKa

    sTuKa rank8

    Kayıt:
    28 Eylül 2007
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Evet beyler bende bot acılmıyor artık char seciorum ve pc donuyo fakat normal sekilde girdigim zaman yani bot acmadıgım zaman nor bir sekilde giriyor 1.140 bot icin client bulursanız sewinirim
     
  2. senisble1987

    senisble1987 rank8

    Kayıt:
    26 Aralık 2007
    Mesajlar:
    22
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    İzmir/Bornova

    sen hangi botu kullanıyordun ki çalışan ücretsiz bot warmı
     
  3. yusufsalmaz

    yusufsalmaz rank8

    Kayıt:
    5 Ocak 2008
    Mesajlar:
    4
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    bende paralı tbot kullanıyorum ama şuan giremiyorum... yeni pach ten dolayı anlayan varsa yardım lütfen
     
  4. DoNJuaN

    DoNJuaN olduser

    Kayıt:
    22 Eylül 2007
    Mesajlar:
    1.836
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    oTToMaN_TuRK
  5. yusufsalmaz

    yusufsalmaz rank8

    Kayıt:
    5 Ocak 2008
    Mesajlar:
    4
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    arkadaşlar banada yardım lütfenn
     
  6. ttekniker

    ttekniker rank8

    Kayıt:
    16 Mayıs 2007
    Mesajlar:
    97
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    şu an giremiyorum demişsin, demek ki forumu okumuyorsun, çoğu kimse aynı şeyleri söylemiş, demekki biraz sonra girebileceksin, biraz sabır ve tekrar dene, arkadaş sana aşağıdaki linki göndermiş, bu arada onu da değiştir (SRO'yu update ettikten sonra)
     
  7. _ANIL_

    _ANIL_ rank8

    Kayıt:
    24 Aralık 2007
    Mesajlar:
    489
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    NWO FTW!..

    arkladaslar sro sizde calısımıo ben boru bıarktın normali bile calsımıooo