1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Bot ayarlarına sürekli reset atıyor!!


  1. E0N

    E0N rank8

    Kayıt:
    5 Aralık 2007
    Mesajlar:
    1.424
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Coding.. Delphi
    dediğim gibi bot reset atıyor sürekli
    oyundayken atmıor 1 kere kasmaya gidior kasıor gelior hotana ve arrow almıor üstünü tamir ettirmiyor ama arrowu kendim alıorum pot almaya gidior potu alıyor sonra oyndan cıktım girdim düzelsin diye bot ayarları resetlenmiş bidaha aynısı oldu ve yine resetlendi çözüm nedir acaba
     
  2. E0N

    E0N rank8

    Kayıt:
    5 Aralık 2007
    Mesajlar:
    1.424
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Coding.. Delphi
  3. OneEyedJack

    OneEyedJack rank8

    Kayıt:
    30 Temmuz 2007
    Mesajlar:
    2.870
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Edirne
    Ayar tablosunu bi ss çekip gönderir misin?
     
  4. ChiqiLeta

    ChiqiLeta rank8

    Kayıt:
    26 Mayıs 2008
    Mesajlar:
    246
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    >KoCAeLİ<
    save bot accaountu işaretle başka çaresi yok:D
     
  5. Black Rain

    Black Rain rank8

    Kayıt:
    17 Kasım 2007
    Mesajlar:
    10.380
    Beğenilen Mesajlar:
    2
    Ödül Puanları:
    38
    Meslek:
    Kamyon Şöförü
    Şehir:
    Bursa / Gemlik
    bak bot ayarları gözükmuodur ama auto traninge basınca kasmaya başlar...