1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Beceremedim xD


  1. Wax Whine

    Wax Whine Admin

    Kayıt:
    9 Eylül 2007
    Mesajlar:
    17.587
    Beğenilen Mesajlar:
    17
    Ödül Puanları:
    38
    Şehir:
    Taksim/İST.
    Ya ben bu botla oyuna giriyorum. Home tuşuna basıp login olunca
    - Resim Silinmiş. şeklinde bir yazı beliriyor. Acaba ayarları mı yapamadım? Eğer öyleyse biri ayarları resimle gösterebilir mi? Çünkü yeni bir servera geçeceğim. Bu yüzden en baştan char kasacağım. Bot aldım ama kullanamıyorum :P
    Yardım etmenizi rica ediyorum.
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. RollsRoyce

    RollsRoyce  

    Kayıt:
    20 Nisan 2007
    Mesajlar:
    2.730
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Bursa Ya Sen?
    Bot serverı kapalı olduğu için yedek servera bağlan belki olur yoksa server açılana kadar beklicen en fazla 10-15 dakika sürer.Yani sende sorun yok :P
     
  3. Wax Whine

    Wax Whine Admin

    Kayıt:
    9 Eylül 2007
    Mesajlar:
    17.587
    Beğenilen Mesajlar:
    17
    Ödül Puanları:
    38
    Şehir:
    Taksim/İST.
    Ona nasıl bağlanılıyor :P
     
  4. RollsRoyce

    RollsRoyce  

    Kayıt:
    20 Nisan 2007
    Mesajlar:
    2.730
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Bursa Ya Sen?
    - Resim Silinmiş.
    14 numarayı tıklarayarak :wink1:
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  5. Wax Whine

    Wax Whine Admin

    Kayıt:
    9 Eylül 2007
    Mesajlar:
    17.587
    Beğenilen Mesajlar:
    17
    Ödül Puanları:
    38
    Şehir:
    Taksim/İST.
    OK! Sağol