1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Arkadaşlar yardım lütfen..


  1. __RebelTurk__

    __RebelTurk__ rank8

    Kayıt:
    7 Mayıs 2007
    Mesajlar:
    226
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Biraz önce herzamanki gibi bot kasarken biranda oyundan attı.. şimdi girmeye çalıştıgımda oyuna giriyormuş gibi oluyor id pw ekranı açılıyor gibi oluyor ekran gelmeden yine masaüstüne atıyor durduk yere noldu böyle ya anlayamadım :S yardım edebilcek olan varmı
     
  2. __RebelTurk__

    __RebelTurk__ rank8

    Kayıt:
    7 Mayıs 2007
    Mesajlar:
    226
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    botla girince direk id pw ekranı gelince atıyor launcherden girince atıyor ve bu hatayı veriyor
    - Resim Silinmiş.
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  3. __RebelTurk__

    __RebelTurk__ rank8

    Kayıt:
    7 Mayıs 2007
    Mesajlar:
    226
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    yardım edecek yokmu?
     
  4. II_Remedy_II

    II_Remedy_II rank8

    Kayıt:
    2 Eylül 2008
    Mesajlar:
    139
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Albenian/tiran
    bot un türü ne
     
  5. Espio

    Espio rank8

    Kayıt:
    12 Mart 2007
    Mesajlar:
    3.719
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Home
    Botu kaldırıp Pc'ne reset at ,sonra botu baştan kur sorun devam ederse sro yu kaldırıp kurmayı dene ama büyük ihtimal botu baştan kurmak sorununu çözer
    Konu İsrobot destek bölümüne taşındı :thumbsup:
     
  6. __RebelTurk__

    __RebelTurk__ rank8

    Kayıt:
    7 Mayıs 2007
    Mesajlar:
    226
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ya normal silkroaddan girmeyi deniyince o resimdeki hatayı weriyo sadece botta degil
     
  7. __RebelTurk__

    __RebelTurk__ rank8

    Kayıt:
    7 Mayıs 2007
    Mesajlar:
    226
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sroyu kaldırıp yükledim sorun çözülmedi :(
     
  8. __RebelTurk__

    __RebelTurk__ rank8

    Kayıt:
    7 Mayıs 2007
    Mesajlar:
    226
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sorun botta degil yani anlatabiliyormuyum.Durduk yere attı oyundan bidahada giremiyorum
     
  9. __RebelTurk__

    __RebelTurk__ rank8

    Kayıt:
    7 Mayıs 2007
    Mesajlar:
    226
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    offf yardım edecek kimse yokmuu
     
  10. __RebelTurk__

    __RebelTurk__ rank8

    Kayıt:
    7 Mayıs 2007
    Mesajlar:
    226
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ya burda kimse yardım etmeyecek en iyisi silkroad sorunları bölümüne taşıyın konuyu ya
     
  11. xEMREx

    xEMREx rank8

    Kayıt:
    30 Ocak 2008
    Mesajlar:
    993
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Botun sürümünü deigistirmeyi dene bi istersen.
     
  12. __RebelTurk__

    __RebelTurk__ rank8

    Kayıt:
    7 Mayıs 2007
    Mesajlar:
    226
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ya arkadaşım sorun botta degil diyorum anlamıyomusun normal girince o resimdeki hatayı werior ayrıca bot güncel zaten herzamanki gibi kasarken birden attı bidahada giremiyorum