1. Reklam


    1. joysro
      asur
      serenity
      redsea
      blacksro
      plag
      alaaddin
      erix

Arkadaşlar Yardım bi hata veriyo. edx33.ini was .. .


  1. djex

    djex rank8

    Kayıt:
    22 Mart 2007
    Mesajlar:
    39
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. djex

    djex rank8

    Kayıt:
    22 Mart 2007
    Mesajlar:
    39
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    oyuna giremiyorum ya...
     
  3. DangerWalker

    DangerWalker rank8

    Kayıt:
    13 Haziran 2007
    Mesajlar:
    1.560
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    oyuna girmeye çalışıom xD
    bu hata neyin hatası?
     
  4. djex

    djex rank8

    Kayıt:
    22 Mart 2007
    Mesajlar:
    39
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    silkroad ı açıyorum sro client açılmıyo bu hata geliyo hemen . normal olarak açılmıyo yani .Silkroad ı sildim bi daha kurdum yine aynı ...
     
  5. djex

    djex rank8

    Kayıt:
    22 Mart 2007
    Mesajlar:
    39
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ya bi yardım ederseni sevinecem...
     
  6. DangerWalker

    DangerWalker rank8

    Kayıt:
    13 Haziran 2007
    Mesajlar:
    1.560
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    oyuna girmeye çalışıom xD
    silkroadın içindeki edx33.dll uzantısı yok onu bir yerden indir silkroad klasörünün içine at sorun düzelir.
     
  7. djex

    djex rank8

    Kayıt:
    22 Mart 2007
    Mesajlar:
    39
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sende varsa bi upload eder misin?
     
  8. djex

    djex rank8

    Kayıt:
    22 Mart 2007
    Mesajlar:
    39
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    buldum koydum içine yine aynı hta veriyo .