1. Reklam


    1. bestsro
      joysro
      anafor
      deep
      eos
      anafor
      trensro

Arkadaşlar oyunu kuramıyorum..bi yardım..


  1. dj_volki

    dj_volki rank8

    Kayıt:
    25 Haziran 2007
    Mesajlar:
    287
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Arkadaşlar makineye oyunu kurarken hep şu hatayı veriyor..

    this is a client file that can be used after the Legend2 update(Bu, kullanılabilen bir müşteri dosyasıdır, Legend2 güncelleştirdikten sonra)

    ne demek istediğini anladım ama ne yapacağımı anlamadım...

    bi yardım edin...

    önceki konuyu yanlış yere açtım galiba..onu silin buradan devam edelim..
     
  2. dj_volki

    dj_volki rank8

    Kayıt:
    25 Haziran 2007
    Mesajlar:
    287
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    yani kimse konuya cvp veremiyor mu? modlar falanda mı bilmiyor yaa
     
  3. Chorus

    Chorus Admin

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    333.413
    Beğenilen Mesajlar:
    354
    Ödül Puanları:
    83
    Şehir:
    Taksim/IST.

    Anladığıma Göre Eski Clienti İndirmişsin...
     
  4. lastturk_

    lastturk_ rank8

    Kayıt:
    13 Nisan 2007
    Mesajlar:
    2.009
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Tekrar kurmayı dene oluyo bendede olmuştu..
    5-6 denemeden sonra setup açıldı ama doğru setupsa
     
  5. dj_volki

    dj_volki rank8

    Kayıt:
    25 Haziran 2007
    Mesajlar:
    287
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    valla ben doğrusunu indirdim diye biliyorum
    son ki bu değil mi

    SilkroadOnline_GlobalOfficial_v1_138

    ?????
     
  6. dj_volki

    dj_volki rank8

    Kayıt:
    25 Haziran 2007
    Mesajlar:
    287
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    sağolasın valla sonunda oldu...bi kaç kez üstüste nedim şimdi yükledi..

    teşekkürler

    konukitlenebilir.