1. Reklam


    1. joysro
      anafor
      deep
      eos
      anafor
      trensro
      planetsro

Arkadaslar bi bakarsanız sevinirim onemlı bir konu


  1. serhatrap

    serhatrap rank8

    Kayıt:
    17 Ekim 2007
    Mesajlar:
    92
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Makina Teknisyeni
    Arkadaslar ben yenı bır guıld actım 4 lwl oldu resım koydum fakat 1 gundur resım gelmedı beyaz bır sımge duruyor resmı goremedım hala acaba ne zaman gelır yada yapamadım mı :S cevap werırsenız sevınırım...
     
  2. Nebula

    Nebula olduser

    Kayıt:
    17 Eylül 2007
    Mesajlar:
    2.536
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Hamburg
    Windows 7 işletim sistemi kullandığına bahse girerim :) Sorun o yüzden olabilir bende de logo yok :)
     
  3. serhatrap

    serhatrap rank8

    Kayıt:
    17 Ekim 2007
    Mesajlar:
    92
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Makina Teknisyeni
    Yanlıs :) Windows XP Sp3
     
  4. serhatrap

    serhatrap rank8

    Kayıt:
    17 Ekim 2007
    Mesajlar:
    92
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Makina Teknisyeni
    Sbot Kullanıyorum bunun bır etkısı warmı acaba cunku sbotta ıken guıld resmını koyamamıstım cıktım orjnalden gırdım koydum
     
  5. Nebula

    Nebula olduser

    Kayıt:
    17 Eylül 2007
    Mesajlar:
    2.536
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Hamburg
    Win7 de bu sorun mevcut,madem xp seninki başkaca bilmiyorum neden olur bu...
     
  6. serhatrap

    serhatrap rank8

    Kayıt:
    17 Ekim 2007
    Mesajlar:
    92
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Makina Teknisyeni
    oyunda bır sorun mu var acaba ya 1 gundur resım gelmedı beyaz bır sekılde duruyor :D sankı beyaz fotograf koydum delı ettı benı ne yaptıysam olmuyor
     
  7. serhatrap

    serhatrap rank8

    Kayıt:
    17 Ekim 2007
    Mesajlar:
    92
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Makina Teknisyeni
    senın charın adı ne sende marsta oynuyormussun :D
     
  8. NevyZat

    NevyZat rank8

    Kayıt:
    30 Ağustos 2010
    Mesajlar:
    24
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Bendede aynı sorun vardı ama oyundan cıkıp girince gecti windowsdan kaynaklanabilir...
     
  9. TheBigDady

    TheBigDady rank8

    Kayıt:
    30 Ağustos 2007
    Mesajlar:
    604
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Bilgisayar mühendisi
    Şehir:
    Fransa / Paris
    Eğer bilgisayarı hiç kapatmadıysan botuda otomatik logine ayarladıysan beyaz gösterir normal olarak gir görürsün :}