1. Reklam


    1. kyra
      viki
      Tenda
      lastworld
      silkroadcilar
      3

Á¢¼Ó½ÇÆĞ(9) Hatası


  1. Aegeanjohn

    Aegeanjohn rank8

    Kayıt:
    10 Ekim 2011
    Mesajlar:
    3
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    merhabalar, zszc başladım yeni botsuz can sıkıcı oluyor bir bakayım extraloob ta vardır bot dedim sro db bot buldum 1.694 sürümü için ancak şimdi botu açıyorum Start Game bastığım zaman Á¢¼Ó½ÇÆĞ(9) hatasını alıyorum private_server_loader ile açtığımda hata almıyorum ancak bot açılmıyor çözüm bulabilirseniz sevinirim teşekkürler.
     
  2. NiGHTMaRe

    NiGHTMaRe Aileden

    Kayıt:
    8 Kasım 2008
    Mesajlar:
    7.544
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    En güncel bot sürümünün o olduğuna emin misiniz?
     
  3. Aegeanjohn

    Aegeanjohn rank8

    Kayıt:
    10 Ekim 2011
    Mesajlar:
    3
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    evet ilk indirdiğim bot 1.693 ündü sonradan anladım ve 1.694 için indirdim