1. Reklam


    1. joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

Allahın bi kulu yok mu buraya bakıcak ??


  1. _AnTiPaTicK_

    _AnTiPaTicK_ rank8

    Kayıt:
    2 Şubat 2009
    Mesajlar:
    717
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    ögrenci
    Şehir:
    İzmir/Bornova

    Bu ne böyle hata ben de ecsro da var ayrı bir klasörde ondada aynı şey oluyor media pk yi felan değiştirdim hepsini yine de olmadı bi yardımcı olursanız sevinirm Thx

    - Resim Silinmiş.
     
    Son düzenleme yönetici tarafından yapıldı: 13 Şubat 2017
  2. _AnTiPaTicK_

    _AnTiPaTicK_ rank8

    Kayıt:
    2 Şubat 2009
    Mesajlar:
    717
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    ögrenci
    Şehir:
    İzmir/Bornova

    5 kişi bakıyor bi cvp bile yazan yok :S
     
  3. Buura

    Buura rank8

    Kayıt:
    13 Temmuz 2007
    Mesajlar:
    1.081
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Antivirüsünü kapatıp oyunu tekrar yükle..
     
  4. _AnTiPaTicK_

    _AnTiPaTicK_ rank8

    Kayıt:
    2 Şubat 2009
    Mesajlar:
    717
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    ögrenci
    Şehir:
    İzmir/Bornova

    setup yok ki :S
     
  5. Buura

    Buura rank8

    Kayıt:
    13 Temmuz 2007
    Mesajlar:
    1.081
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Ben öyle düzelttim ^^
     
  6. DeviLeyez

    DeviLeyez rank8

    Kayıt:
    22 Ekim 2008
    Mesajlar:
    979
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Silkroad Muhendısı

    setup yoksa sızın orda ınternet cafe varsa ordan cd ye cek oyunu tekrar yukle.Berkı calısır.
     
  7. _AnTiPaTicK_

    _AnTiPaTicK_ rank8

    Kayıt:
    2 Şubat 2009
    Mesajlar:
    717
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    ögrenci
    Şehir:
    İzmir/Bornova

    burda oynamıyolar ki benden başka xD
     
  8. Nebula

    Nebula olduser

    Kayıt:
    17 Eylül 2007
    Mesajlar:
    2.536
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Hamburg

    Başlık çok ilginç olmuş Konuyla alakasız.Sonra dersin arkadaşım şu kadar adam bakmış cevap veren yok.
    Vista neden böyle yapıyor bilmiyorum ama ben Xp'den memnunum.fixlemeye gerek kalmadan herşey çalışıyor.
     
  9. ironEyE

    ironEyE rank8

    Kayıt:
    7 Şubat 2008
    Mesajlar:
    9.667
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Bahçelievler/İstanbul

    Sorunlar bölümüne taşınıyor...
     
  10. Fre3sTyLe

    Fre3sTyLe rank8

    Kayıt:
    21 Temmuz 2008
    Mesajlar:
    16.763
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Bana küfreder gözlerin , dudakların yardım yalvarı

    Antivirüs engelliyor sanırım.Antivirüsü kapayıp yüklersen sorun ortadan kalkacaktır. :muck:
     
  11. BlueLight

    BlueLight olduser

    Kayıt:
    18 Temmuz 2008
    Mesajlar:
    1.026
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Başlığa Bak Yaw .

    Setup yoksa indir bi zahmet
     
  12. NetworkeR

    NetworkeR rank8

    Kayıt:
    12 Haziran 2009
    Mesajlar:
    78
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    ya aslında antivirüsü kapatıp sro clienti yenden kopyalasa da olur olmazmı ? :D