1. Reklam


    1. joysro
      anafor
      anafor
      viki
      darkroad
      bosalan

2 sorunum war.


  1. c4b4L

    c4b4L rank8

    Kayıt:
    27 Ekim 2007
    Mesajlar:
    378
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    1.si bot her 4 yaratikda ßir duruo. yaratiqi seciyor ama biraz beklio atak yapmior . 2.si hotandan cvye giderken dw ye gelio. ama dw icinde aptal aptal dolanio. herseyi yaptım ayarlar tmm kapıya kdr gidior sora geri donuo demirciye . kapı ve demirci arasinda mekik dokuyor . bu 2 . si icin yapaßileceqim ßi$ey warmi acaßæ ? dani$mak istedim
     
  2. murat75

    murat75 rank8

    Kayıt:
    26 Mayıs 2007
    Mesajlar:
    399
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Pc User
    malesef bunların çözümü yok botların ufak tefek sorunları bunlar herkes yaşıyor başka bir versiyon çıkana kadar idare et dostum belki daha sorunsuz bir bot çıkabilir beklemekten başka çaremiz yok iyi oyunlar extraokk
     
  3. c4b4L

    c4b4L rank8

    Kayıt:
    27 Ekim 2007
    Mesajlar:
    378
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    yanımdan cvye giden cok adam goruom ama onlar bole bise ya$amio ne i$se :S
     
  4. zebani2059

    zebani2059 rank8

    Kayıt:
    16 Mayıs 2007
    Mesajlar:
    478
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    büyüyünce doktor olucam ben :D şimdilik bişey olam
    Şehir:
    Pasific'e geri döndüm sürünüyomm :(
    1. sorun bende de vardı sro nun yeni versiyonu çıktı 1.87b indirmediysen bi indirip dene şimdili sorun geçti gibi duruyor ama yine de bilmem denemekte fayda var... :lol: