1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

YAW ÇOK ACİL Bİ YARDIM BEN BU SBOTTAN BU HATAN HİÇ BİŞİ ANLA


  1. hotan1

    hotan1 Keşfediyorum rank8

    Kayıt:
    15 Aralık 2008
    Mesajlar:
    10
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    [11:29:27] * CRITICAL: Couldn't allocate remote memory1 (6)
    [11:29:27] * CRITICAL: Couldn't write to memory1 (6)
    [11:29:27] * CRITICAL: Couldn't allocate remote memory2 (6)
    [11:29:27] * CRITICAL: Couldn't get context (6)
    [11:29:27] * CRITICAL: Couldn't write to process (6)
    [11:29:27] * CRITICAL: Couldn't set context (6)
    [11:29:27] * CRITICAL: Error1 at startup (6)
    [11:29:27] * Starting of sro_client.exe failed!

    ARKADAŞLAR ACİL YARDIM EDİN BU HATA NASIL GEÇECEK O KADAR ARAŞTIRDIM Bİ SONUCA VARAMADIM...
    :coffee:
     
  2. Chorus

    Chorus   Admin rank8

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    341.750
    Beğenilen Mesajlar:
    227
    Ödül Puanları:
    63
    Şehir:
    Taksim/IST.
    1) sro normal açtığında açılıyor mu ?
    2) sbotu yeniden indir masaüstüne çıkart oradan kes yapıştır sro içerisinde sbot klasörüne yapıştır.
    3) sbot ayarlarını yap oyun hata vermemesi lazım.
     
  3. hotan1

    hotan1 Keşfediyorum rank8

    Kayıt:
    15 Aralık 2008
    Mesajlar:
    10
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    AYNI HATA YİNE VAR DENEDİM BİRAZ ÖNCE :(
     
  4. +Dejavu+

    +Dejavu+ Bilgiliyim rank8

    Kayıt:
    6 Mayıs 2008
    Mesajlar:
    1.209
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    2 ayrı sbot klasörün var ve ikisinide çalıştırmışsın mac ayarlarını yapmadan böyle hata verir
     
  5. hotan1

    hotan1 Keşfediyorum rank8

    Kayıt:
    15 Aralık 2008
    Mesajlar:
    10
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    YİNE AYNI DİERLERİNİ KAPATTIM YİNE AYNI OFFFFF KAFAYI YİYECEĞİM 4 GÜNDÜR AYNI DAVA ETMEDİK KÜFÜR KOYMADIM HERALDE SİFRE DEİŞTİRDİM TEK DENEDİM GENE AYNI BU NE YAW :@
     
  6. +Dejavu+

    +Dejavu+ Bilgiliyim rank8

    Kayıt:
    6 Mayıs 2008
    Mesajlar:
    1.209
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    oyuna sbottan bağlanmadan önce muhakkak botcfg dosyasındaki mac=1 ve mac=2 değerlerini 0 layın. Aksi taktirde son yapılan save ayarları guncellemeyıp istediğinız komutları yerıne getırmeyip hata verebilir.
     
  7. Hyperion

    Hyperion Bilgiliyim rank8

    Kayıt:
    17 Nisan 2009
    Mesajlar:
    2.548
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrencilik
    Şehir:
    bütün dünya :D

    işletim sistemin ve antivirüsün nedir ?
     
  8. hotan1

    hotan1 Keşfediyorum rank8

    Kayıt:
    15 Aralık 2008
    Mesajlar:
    10
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    ESEN NOD32
     
  9. hotan1

    hotan1 Keşfediyorum rank8

    Kayıt:
    15 Aralık 2008
    Mesajlar:
    10
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    DENEDİM GENE OLMADI :((((
     
  10. hotan1

    hotan1 Keşfediyorum rank8

    Kayıt:
    15 Aralık 2008
    Mesajlar:
    10
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    VE GÖREV YÖNETİCİSİNİ ACIYORUM İŞLEMLER KISMINA GELDİĞİMDE SRO CLİENT.EXE ACIK OLDUĞU HALDE 8 KB TAKILI KALIO
     
  11. +Dejavu+

    +Dejavu+ Bilgiliyim rank8

    Kayıt:
    6 Mayıs 2008
    Mesajlar:
    1.209
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Team viewerin yokmu bağlanıp hallediyim kardeşim
     
  12. Bygym

    Bygym Öğreniyorum rank8

    Kayıt:
    8 Şubat 2008
    Mesajlar:
    194
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    elektrik teknikeri
    Kardeşim bu hatayı düzeltmenin yolu seninde yazdıgın gibi gorev yöneticisine gir ordan işlemler listesinde acık olan sro.client.exe dosayalarını sonlandır de bu sekilde sorunun düzelir ben hep bu hatayı o sekilde düzeltiyorum...
     
  13. hotan1

    hotan1 Keşfediyorum rank8

    Kayıt:
    15 Aralık 2008
    Mesajlar:
    10
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    olmuo arkadaslar ben böle işe baslıcam offf kalsın pc ye format atıcam artık daha sorun devam ederse ............................. !
     
  14. Chorus

    Chorus   Admin rank8

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    341.750
    Beğenilen Mesajlar:
    227
    Ödül Puanları:
    63
    Şehir:
    Taksim/IST.
    pc ve modeme restart atıp deneyin önce.
     
  15. hotan1

    hotan1 Keşfediyorum rank8

    Kayıt:
    15 Aralık 2008
    Mesajlar:
    10
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    olmuo bitti işim zaten üni baslıo surada 3 hafta sro ya baslayım dedim içine etti bu sbot baslıcam böle işe offffffffff :@ nese k.gelsin ben kaçar okul yarın baslıo sıkıntı bu sro sıkıntı ama takmıcam.. AEO
     
  16. djkan-ter

    djkan-ter Keşfediyorum rank8

    Kayıt:
    5 Haziran 2008
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    BİLGİSAYARINDA DEEPFREEZE VAR Degilmi ki vardır Bu hata ondandır deepfreezeyi etkisiz hale getir ve tekrar bak düzeldigini göreceksin