1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

yaw ağlayacam artık yardım lütfen


  1. fernoke

    fernoke Keşfediyorum rank8

    Kayıt:
    23 Haziran 2007
    Mesajlar:
    37
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaşlar ben botu yükledim bütün ayarlar tam bundan 3 ay önce kullandım hiç bir sorunum yoktu isrobot kullanıyorum paralı ama şöyle bir sorunum var ben kasma bölgesini belirliyorum auto settings diyorum kasmıyor öle duruyor

    lütfen yardımcı olun
     
  2. Nebula

    Nebula Old School olduser rank8

    Kayıt:
    17 Eylül 2007
    Mesajlar:
    2.550
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Hamburg
    All Bot Activity diye bişi olacak öle bişi işte stalldayım botla girmedim bilemicem adını.Onu işaretledin mi ? detective
     
  3. iwontcry4u

    iwontcry4u Bilgiliyim rank8

    Kayıt:
    6 Ekim 2007
    Mesajlar:
    1.848
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Suz...
    Skilleri tekrar yerleştir.
     
  4. fernoke

    fernoke Keşfediyorum rank8

    Kayıt:
    23 Haziran 2007
    Mesajlar:
    37
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaşlar ben oyuna girmekte bile zorluk cekiyorum botla hiç giremiyorum
    girdiğimdede kasamıyorum botla oyunu acamıyorum
     
  5. fernoke

    fernoke Keşfediyorum rank8

    Kayıt:
    23 Haziran 2007
    Mesajlar:
    37
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    oluyor
    loop all bot activity işaretli ayarları tam dedim ztn ama kasmıyor kasmıyor kasmıyor delircem yardım edin allah aşkına skılleri tekrar koydum olmadı uffff ya


    lüüüüüüüttttttffffffffeeeeeeeeeennnnnnnn yardım edin
     
  6. anwhere07

    anwhere07 Tanınıyorum rank8

    Kayıt:
    13 Nisan 2007
    Mesajlar:
    324
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    öğrenci
    Şehir:
    AkDeNiZ
    o sorun bendede olduydu loob yazan sayfaya gircen current area yazana tıklıcan sonra auto training yazana tıklıcan kasmaya başlar
     
  7. Chorus

    Chorus   Admin rank8

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    341.750
    Beğenilen Mesajlar:
    227
    Ödül Puanları:
    63
    Şehir:
    Taksim/IST.
    Loop Sekmesine Gel Training Area 0 İse 100 Yap.

    Yada Kasma Alanına Gittikten Sonra Loop Sekmesinenden Current Area Butonuna Bas.
     
  8. fernoke

    fernoke Keşfediyorum rank8

    Kayıt:
    23 Haziran 2007
    Mesajlar:
    37
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaşlar anlatamadım galiba 3 ay kullandım ayarlarımı yaptım kasma yerini her zaman ayarlarım ve ayarladım ama sorun aynı hiç değişiklik olmadı şu işi bilen allah aşkına yardım etsin


    BAKIN AYARLARIM TAM AMA SORUN KASMAMASI
     
  9. dj_imam

    dj_imam Gözlemliyorum rank8

    Kayıt:
    3 Nisan 2007
    Mesajlar:
    54
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    İstanbul/Şükrü Saraçoğlu Yanı
    arkadaşım clint deişmiş ya sakin ol çıksın devam ederin extraokk
     
  10. fernoke

    fernoke Keşfediyorum rank8

    Kayıt:
    23 Haziran 2007
    Mesajlar:
    37
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    yeni clint geldi ama bişi değişmedi
    anlamadım
    gitti
     
  11. Bordo_Bere

    Bordo_Bere Öğreniyorum rank8

    Kayıt:
    28 Aralık 2007
    Mesajlar:
    142
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    aynı sorun bende de var yaw.botu yeni aldım tüm ayarları yaptım ama parmaktan çalışmıyor delircem yaw.normal açınca da auto training diorm.hiç bişey yapmıyor.sm daha iyi .beleş bot çalışıyor .paralı bot çalışmıyor ne dünya ama :)