1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

yardım pls bot pot basmamaya basladı


  1. cekikgozlu

    cekikgozlu   nowayout rank8

    Kayıt:
    8 Kasım 2007
    Mesajlar:
    537
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    KazaK
    Şehir:
    Kafama göre...
    tombalacı46 senin botu kullanıyodum ne güzel... bugun pot basmamaya basladı. sildim tekrar yükledim yine aynı.. Mana pot basmıyor diğerini bilmiyorum :) Tamam autopot programı fln var ama botla daha iyidi bu işlem... Nedendir bilir misin?
     
  2. ironEyE

    ironEyE Aileden rank8

    Kayıt:
    7 Şubat 2008
    Mesajlar:
    11.588
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Bahçelievler/İstanbul
    Kişiye özel açılan başlıklar kilitlenir.Lütfen başlığı değiştirin.
     
  3. suikastx

    suikastx Öğreniyorum rank8

    Kayıt:
    30 Ağustos 2007
    Mesajlar:
    101
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bende de aynı sorun vardı pill de basmıyodu bunun çözümü (bende işe yaradı) yaratıklara tıkla bot zaten attak myapıyo yaratıklardan çıkan Mp potu alıca yerden kendisi basmaya başlıyo aynı olay pill içinde geçerli saygılar ...
     
  4. tombalaci_46

    tombalaci_46 Bilgiliyim rank8

    Kayıt:
    28 Mayıs 2007
    Mesajlar:
    1.625
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Türkiye
    en Garanti Yol Return Scrool Kullan pot Aldıktan Sonra O Zaman Sorunsuz Calışıyor
     
  5. Sharkan

    Sharkan Bilgiliyim rank8

    Kayıt:
    10 Mart 2009
    Mesajlar:
    1.352
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    dostm öncelikle invertoryndeki Potlara bak small medium large x-large hepsinden varsa basmaz onlari temizle tek çeşit yap daha sonrada return scrool cek olacaktır.
    saygılarımla...
     
  6. emrecankara

    emrecankara Keşfediyorum rank8

    Kayıt:
    5 Ağustos 2008
    Mesajlar:
    31
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    beyler hala bot çalısıyormu?bende çalısmıyor