1. Reklam


    1. joysro
      ledas
      ix2
      leon
      kingsofsro
      aelyria

( Yardım ) iSro Bot Hatası Çözemedim


  1. Darknes08

    Darknes08 Tanınıyorum rank8

    Kayıt:
    15 Şubat 2008
    Mesajlar:
    375
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Meslek:
    Memur
    Şehir:
    İzmir
    arkadaslar yaklasık 2 aydır sro bot kullanıyorum fakat char int oldugu için :D bazen yatıyor her öldüğünde hotana gidince oyundan çıkıyor sizin tecrübleriniz bu konu hakkında ne yappmamı söylüyor :d benimki tbot dior
     
  2. carwen

    carwen Bilgiliyim rank8

    Kayıt:
    28 Ağustos 2008
    Mesajlar:
    1.772
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Saraçlar
    Oyun ayarlarını 1024*768 yap diyor benimki.
     
  3. Darknes08

    Darknes08 Tanınıyorum rank8

    Kayıt:
    15 Şubat 2008
    Mesajlar:
    375
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Meslek:
    Memur
    Şehir:
    İzmir
    zaten öyle :)))
     
  4. Sro_Loader52

    Sro_Loader52 Gözlemliyorum rank8

    Kayıt:
    24 Haziran 2008
    Mesajlar:
    52
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    İsro Botta Protection Bölümündeki ''Disconnet When Back Town'' kapatmayı dene :S 8O
     
  5. Leet1

    Leet1 Old School olduser rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.906
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0
    Evet sorunun burda O Seçenekteki Tick i kaldır sorun düzelir.